	<!doctype html>
<html lang="en" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <link rel="preconnect" href="https://ksassets.timeincuk.net" crossorigin>
<link rel="preconnect" href="https://js-sec.indexww.com" crossorigin>
<link rel="preconnect" href="https://display.apester.com" crossorigin>
<link rel="preconnect" href="https://player.apester.com" crossorigin>
<link rel="preconnect" href="https://renderer.apester.com" crossorigin>
<link rel="preconnect" href="https://static.apester.com" crossorigin>
<link rel="preconnect" href="https://content.jwplatform.com" crossorigin>
<link rel="preconnect" href="https://jwpltx.com" crossorigin>
<link rel="preconnect" href="https://ssl.p.jwpcdn.com" crossorigin>
<link rel="preconnect" href="https://cdn.taboola.com" crossorigin>
<link rel="preconnect" href="https://trc.taboola.com" crossorigin>


    <title>Meghan Markle wins privacy case over leaked letter to her father</title>
<link rel="preload" href="https://www.goodto.com/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style>
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	font-display: fallback;
	src:	url("//www.goodto.com/wp-content/themes/simba-theme/assets/fonts/standard.woff2?v=1612871159") format("woff2"),
	url("//www.goodto.com/wp-content/themes/simba-theme/assets/fonts/standard.woff?v=1612871159") format("woff");
}
.icon-spinner {
	background-image: url("//www.goodto.com/wp-content/themes/simba-theme/assets/images/spinner.gif");
}

</style><link rel="stylesheet" href="https://www.goodto.com/wp-content/themes/simba-theme/assets/css/sites/63.min.css?v=1612871159">		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Meghan Markle has won her privacy claim agains the Mail on Sunday over the publication of a letter she sent to her father, Thomas Markle."/>
<link rel="canonical" href="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Meghan Markle wins privacy case over leaked letter to her father" />
<meta property="og:description" content="Meghan Markle has won her privacy claim agains the Mail on Sunday over the publication of a letter she sent to her father, Thomas Markle." />
<meta property="og:url" content="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172" />
<meta property="og:site_name" content="GoodtoKnow" />
<meta property="article:publisher" content="https://www.facebook.com/goodtoknow.co.uk/" />
<meta property="article:section" content="Royal news" />
<meta property="article:published_time" content="2021-02-11T17:26:37+00:00" />
<meta property="og:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-1024x709.jpg" />
<meta property="og:image:secure_url" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-1024x709.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="709" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Meghan Markle has won her privacy claim agains the Mail on Sunday over the publication of a letter she sent to her father, Thomas Markle." />
<meta name="twitter:title" content="Meghan Markle wins privacy case over leaked letter to her father" />
<meta name="twitter:site" content="@GoodtoKnow" />
<meta name="twitter:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-scaled.jpg" />
<meta name="twitter:creator" content="@GoodtoKnow" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.goodto.com/#organization","name":"GoodtoKnow","url":"https://www.goodto.com/","sameAs":["https://www.facebook.com/goodtoknow.co.uk/","https://www.instagram.com/goodtoknow_essentials/","https://www.pinterest.co.uk/Good_to_Know/","https://twitter.com/GoodtoKnow"],"logo":{"@type":"ImageObject","@id":"https://www.goodto.com/#logo","url":"https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/05/goodtoknow_logo.png","caption":"GoodtoKnow"},"image":{"@id":"https://www.goodto.com/#logo"}},{"@type":"WebSite","@id":"https://www.goodto.com/#website","url":"https://www.goodto.com/","name":"GoodtoKnow","publisher":{"@id":"https://www.goodto.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.goodto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172#webpage","url":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172","inLanguage":"en-US","name":"Meghan Markle wins privacy case over leaked letter to her father","isPartOf":{"@id":"https://www.goodto.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172#primaryimage","url":"https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-scaled.jpg","width":2560,"height":1772,"caption":"Meghan Markle"},"primaryImageOfPage":{"@id":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172#primaryimage"},"datePublished":"2021-02-11T17:26:37+00:00","dateModified":"2021-02-11T17:26:37+00:00","description":"Meghan Markle has won her privacy claim agains the Mail on Sunday over the publication of a letter she sent to her father, Thomas Markle."},{"@type":"Article","@id":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172#article","isPartOf":{"@id":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172#webpage"},"author":{"@id":"https://www.goodto.com/author/caitlinelliott#author","name":"Caitlin Elliott"},"publisher":{"@id":"https://www.goodto.com/#organization"},"headline":"Meghan Markle wins privacy case against the Mail on Sunday over leaked letter to her father","datePublished":"2021-02-11T17:26:37+00:00","dateModified":"2021-02-11T17:26:37+00:00","commentCount":0,"mainEntityOfPage":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172#webpage","image":{"@id":"https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172#primaryimage"},"articleSection":"Royal news"},{"@type":"Person","@id":"https://www.goodto.com/author/caitlinelliott#author","name":"Caitlin Elliott","image":{"@type":"ImageObject","@id":"https://www.goodto.com/#personlogo","url":"https://secure.gravatar.com/avatar/f8f70ebdc421489fde133700f4b42096?s=96&d=mm&r=g","caption":"Caitlin Elliott"},"description":"Caitlin is a Digital Writer covering celebrity and lifestyle news stories for GoodtoKnow, CelebsNow, Woman &amp; Home and Woman.\r\n\r\nHaving set her sights on becoming a\u00a0magazine\u00a0journalist when she was a child,\u00a0she undertook a degree in Multimedia Journalism. During her studies she enjoyed various interning stints at a range of titles including Reveal, Cosmopolitan, Take a Break and Now.\r\n\r\nTwo years after her month at Now, she returned to join the CelebsNow and Woman team for her first full time job in the industry before going on to add Woman &amp; Home and GoodtoKnow to her writing repertoire.","sameAs":["caitlinelliottx"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GoodtoKnow &raquo; Feed" href="https://www.goodto.com/feed" />
<link rel='stylesheet' id='keystone-context-widget-css-css'  href='https://www.goodto.com/wp-content/plugins/keystone-context-widget/assets/css/widget.css?ver=NS4zLjI' type='text/css' media='all' />
<script>var onesignalConfig = {"appId":"cb8c2b97-a7ab-49f3-95dd-e442258b07ad"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<link rel='https://api.w.org/' href='https://www.goodto.com/wp-json/' />
<link rel='shortlink' href='https://www.goodto.com/?p=583172' />
<link rel="alternate" type="application/json+oembed" href="https://www.goodto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodto.com%2Froyal-news%2Fmeghan-markle-wins-privacy-case-letter-to-father-583172" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goodto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodto.com%2Froyal-news%2Fmeghan-markle-wins-privacy-case-letter-to-father-583172&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.goodto.com","logo":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/53\/2020\/03\/goodtoknow_logo.svg"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http:\/\/schema.org","@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.goodto.com","name":"Home"}},{"@context":"http:\/\/schema.org","@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.goodto.com\/category\/royal-news","name":"Royal news"}}]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Meghan Markle wins privacy case against the Mail on Sunday over leaked letter to her father","articleBody":"<ul>\r\n \t<li>Meghan Markle has won her privacy claim over the publication of a private letter sent to her father Thomas Markle.<\/li>\r\n \t<li>The Duchess of Sussex sued Associated Newspapers Ltd after extracts from the letter were published in the Mail on Sunday in 2019.<\/li>\r\n \t<li>This <a href=\"https:\/\/www.goodto.com\/royal-news\" target=\"_blank\" rel=\"noopener noreferrer\">royal news<\/a> comes after <a href=\"https:\/\/www.goodto.com\/royal-news\/prince-harry-meghan-markle-appearance-together-first-this-year-582461\" target=\"_blank\" rel=\"noopener noreferrer\">Prince Harry and Meghan made their first appearance of the year together for a special event<\/a>.<\/li>\r\n<\/ul>\r\nThe Duchess of Sussex shared a statement today thanking Prince Harry and <a href=\"https:\/\/www.goodto.com\/family\/meghan-markle-upbringing-life-school-career-523449\" target=\"_blank\" rel=\"noopener noreferrer\">her mother Doria<\/a> Ragland for their support throughout the trial, having won her privacy claim against the Mail on Sunday.\r\n\r\nMeghan sued\u00a0Associated Newspapers Ltd for breach of copyright, infringement of her privacy, and breaches of the Data Protection Act\u00a0after a handwritten letter she penned \u00a0to her father in 2018 was published in articles.\r\n\r\n\"The claimant had a reasonable expectation that the contents of the letter would remain private. The Mail articles interfered with that reasonable expectation,\" a London High Court judge said today, granting a \"summary judgment\", which would see the privacy parts of the case resolved without a trial.\r\n\r\n\"It was, in short, a personal and private letter. The majority of what was published was about the claimant\u2019s own behaviour, her feelings of anguish about her father\u2019s behaviour \u2013 as she saw it \u2013 and the resulting rift between them. These are inherently private and personal matters,\" Lord Justice Warby added.\r\n\r\nA trial will still go ahead over the copyright claims at a later date.\r\n\r\nhttps:\/\/twitter.com\/scobie\/status\/1359905006560944128?s=20\r\n\r\nMeghan released a statement following the ruling, saying, \"After two long years of pursuing litigation, I am grateful to the courts for holding Associated Newspapers and The Mail on Sunday to account for their illegal and dehumanizing practices.\r\n\r\n\"These tactics (and those of their sister publications <em>MailOnline<\/em> and the <em>Daily Mail<\/em>) are not new; in fact, they've been going on for far too long without consequence. For these outlets, it's a game. For me and so many others, it's real life, real relationships, and very real sadness. The damage they have done and continue to do runs deep.\r\n\r\n\"We all lose when misinformation sells more than truth, when moral exploitation sells more than decency, and when companies create their business model to profit from people\u2019s pain,\" Meghan added.\r\n\r\n\"I share this victory with each of you - because we all deserve justice and truth, and we all deserve better.\r\n\r\n\"I particularly want to thank my husband, mom, and legal team, and especially Jenny Afia for her unrelenting support throughout this process.\"","url":"https:\/\/www.goodto.com\/royal-news\/meghan-markle-wins-privacy-case-letter-to-father-583172","thumbnailUrl":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/63\/2021\/02\/GettyImages-906665902-scaled.jpg","image":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/63\/2021\/02\/GettyImages-906665902-scaled.jpg","dateCreated":"2021-02-11T17:26:37+00:00","datePublished":"2021-02-11T17:26:37+00:00","dateModified":"2021-02-11T17:26:37+00:00","articleSection":"Royal news","author":{"@type":"Person","name":"Caitlin Elliott"},"publisher":{"@type":"Organization","name":"GoodtoKnow","logo":{"@type":"http:\/\/schema.org\/ImageObject","url":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/63\/2020\/12\/gtk-schema.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.goodto.com\/royal-news\/meghan-markle-wins-privacy-case-letter-to-father-583172"},"keywords":["Royal news","Meghan Markle"]}</script>
		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M6MX7WK');
      </script>
      <!-- End Google Tag Manager -->
          <!-- Google Tag Manager (Global Container)-->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TPSTXR8');
      </script>
      <!-- End Google Tag Manager (Global Continer) -->
    <link rel="amphtml" href="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172/amp"><link rel="amphtml" href="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172/amp"><link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" sizes="32x32" />
<link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/** LoopMe Hotfix **/

@media (max-width: 45.49em) {
	
	#post-inline-1 {
    display: unset!important;
	}
	
	.ad-container {
    background: none;
    position: unset;
    text-align: unset;
	}
	
}

/** Post-launch **/

.listing--recirculation-b .listing-entry {
	border-bottom:0!important;
	padding-bottom:5px;
}

.listing--recirculation .listing-entry h3 {
	font-family:"Roboto"!important;
}

.post-body .articleBody a:hover {
  border-bottom: 1px solid #adadad;
	color:#adadad;
}

/** Date/Author Widgets **/

.entry-author {
	margin-top:15px!important;
}

.date {
	margin-top:0!important;
}


.ovulation-calculator.shortcode-form .shortcode-form__group .select-hidden {
		display: block !important;
}

/** Review tweaks **/
.archive h4.score-title {
    background: none;
    color: #000;
    font-size: 1.3em !important;
    padding: 2px 10px 0 0 !important;
    width: auto;
}

.single h3.score-title {
    color: #000;
    background: none;
    padding: 0 1em 0 0;
    width: auto;
}

/** ADVERT FIXES **/

#teads {
	height: 0;
}

.header-advert .ipc-advert>div {
	margin: 0 auto;
}

@media only screen and (max-width: 727px) {
	.has-adverts {
    padding-top: 0;
    margin-top: 54px;
	}
}		</style>
		    			</head>

<body class="post-template-default single single-post postid-583172 single-format-standard has-adverts y2021 m02 d11 h17 meghan-markle-wins-privacy-case-letter-to-father standard slim-header">
			    <div class="header-advert-wrapper">
        <aside class="row advert header-advert sticky-anchor is-absolute">
            <div class="section-content">
                <div id="header-1" class="ipc-advert"></div>            </div>
        </aside>
    </div>
	
<div class="parallax-wrapper parallax-wrapper--header"></div>

      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
          <!-- Google Tag Manager (noscript global container) -->
      <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPSTXR8" height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript global container) -->

<div id="wrapper" class="hfeed">

			<header id="header" role="banner" class="header s-container has-double-tier">

	<div class="header__inner">

		
										<div class="header-slot header-slot-left"></div>
							
<div class="logo header-slot header-slot-center">
    <a href="/" title="GoodtoKnow" name="GoodtoKnow">
    	<span class="hide">GoodtoKnow</span>
	<picture>
		<source media="(min-width: 728px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/03/goodtoknow_logo.svg" >
		<source media="(max-width: 727px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/03/goodtoknow_logo.svg" >
		<img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/03/goodtoknow_logo.svg" alt="hero profile" aria-hidden="true" data-pin-nopin="true">
	</picture>
    </a>
</div>
							<div class="header-slot header-slot-right"></div>
			
		
	</div>

		<nav>
	<ul class="navigation hide-overflow-items" data-nav="closed">
					<li class="has-subnav">
				<a href="https://www.goodto.com/all-recipes" class= " "    name="Recipes">
									Recipes
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Most Popular">Most Popular</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes"     name="Recipe Finder">Recipe Finder</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/slimming-world"     name="Slimming World recipes">Slimming World recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/mary-berry-s-chocolate-cake"     name="Chocolate cake recipe">Chocolate cake recipe</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/low-calorie-meals-150-family-dinners-under-500-calories-52074"     name="Low calorie family meals">Low calorie family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-healthy-family-meals-58377"     name="Healthy family meals">Healthy family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-family-meals-33813"     name="Cheap family meals">Cheap family meals</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Family favourites">Family favourites</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/slow-cooker"     name="Slow cooker recipes">Slow cooker recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/casserole"     name="Casserole recipes">Casserole recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/cottage-pie"     name="Cottage pie recipe">Cottage pie recipe</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/soup"     name="Soup recipes">Soup recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/stir_fry"     name="Stir-fry recipes">Stir-fry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/curry"     name="Curry recipes">Curry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/salad"     name="Salad recipes">Salad recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Main Ingredient">Main Ingredient</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chicken"     name="Chicken recipes">Chicken recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fish"     name="Fish recipes">Fish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/pork"     name="Pork recipes">Pork recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/mince"     name="Mince recipes">Mince recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/pasta"     name="Pasta recipes">Pasta recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/egg"     name="Egg recipes">Egg recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegetable"     name="Vegetable recipes">Vegetable recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chocolate"     name="Chocolate recipes">Chocolate recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fruit"     name="Fruit recipes">Fruit recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Course">Course</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/breakfast"     name="Breakfast recipes">Breakfast recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/lunch"     name="Lunch recipes">Lunch recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dinner"     name="Dinner recipes">Dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dessert"     name="Dessert recipes">Dessert recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/starter"     name="Starter recipes">Starter recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/snack"     name="Snack ideas">Snack ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/drink"     name="Drink recipes">Drink recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Cuisine">Cuisine</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/indian"     name="Indian recipes">Indian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chinese"     name="Chinese recipes">Chinese recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/mexican"     name="Mexican recipes">Mexican recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/italian"     name="Italian recipes">Italian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/american"     name="American recipes">American recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/spanish"     name="Spanish recipes">Spanish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/greek"     name="Greek recipes">Greek recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/thai"     name="Thai recipes">Thai recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/japanese"     name="Japanese recipes">Japanese recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/baking"     name="Cakes and Baking">Cakes and Baking</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cake"     name="Cake recipes">Cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/birthday-cake"     name="Birthday cake recipes">Birthday cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cheesecake"     name="Cheesecake recipes">Cheesecake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fairy-cake"     name="Fairy cake recipes">Fairy cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/biscuit"     name="Biscuit recipes">Biscuit recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/muffin"     name="Muffin recipes">Muffin recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/bread"     name="Bread recipes">Bread recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/gluten_free"     name="Dietary">Dietary</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegetarian"     name="Vegetarian recipes">Vegetarian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegan"     name="Vegan recipes">Vegan recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/vegan-food-list-5513"     name="Vegan food list">Vegan food list</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/gluten_free"     name="Gluten-free recipes">Gluten-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dairy_free"     name="Dairy-free recipes">Dairy-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/lower-fat"     name="Low fat recipes">Low fat recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/high-protein-foods-and-recipe-ideas-43779"     name="High protein foods">High protein foods</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/low-carb-recipes-42545"     name="Low carb recipes">Low carb recipes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/food" class= " "    name="Food">
									Food
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/food/food-news"     name="News and features">News and features</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/food-news"     name="Latest food news">Latest food news</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-recipes-boxes-493578"     name="Best recipe boxes">Best recipe boxes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/palm-oil-products-to-avoid-460304"     name="How to avoid palm oil products">How to avoid palm oil products</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/what-is-organic-food-organic-what-does-organic-mean-441516"     name="What is organic food?">What is organic food?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Cooking Basics">Cooking Basics</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/cups-to-grams-converter-87833"     name="Cups to grams converter">Cups to grams converter</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/seasonal-food-calendar-71128"     name="Seasonal food calendar">Seasonal food calendar</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-recipes-everyone-should-know-how-to-cook-31760"     name="50 recipes everyone should know">50 recipes everyone should know</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/whats-wrong-with-my-cake-10-common-baking-problems-fixed-106399"     name="What's wrong with my cake?">What's wrong with my cake?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="/food/how-to"     name="How Tos">How Tos</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-roast-pork-294839"     name="How to roast pork">How to roast pork</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-make-scrambled-eggs-292841"     name="How to scramble eggs">How to scramble eggs</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-make-an-omelette-294964"     name="How to make an omelette">How to make an omelette</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-make-sausage-rolls-294923"     name="How to make sausage rolls">How to make sausage rolls</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/make-sourdough-pizza-398823"     name="How to make sourdough pizza">How to make sourdough pizza</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/cheap-quick-easy"     name="Cheap, Quick and Easy">Cheap, Quick and Easy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-family-meals-recipes-under-1-per-head-33813"     name="Cheap family meals">Cheap family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/40-easy-tray-bake-recipes-56080"     name="Easy tray bake recipes">Easy tray bake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/recipes-to-make-in-bulk-and-freeze-42987"     name="Recipes to make in bulk and freeze">Recipes to make in bulk and freeze</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/20-simple-one-pot-dinners-22838"     name="One pot dinner recipes">One pot dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-and-easy-family-brunch-ideas-35835"     name="Cheap and easy brunch ideas">Cheap and easy brunch ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/jacket-potato-fillings-28635"     name="Jacket potato fillings">Jacket potato fillings</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/30-packed-lunch-ideas-29748"     name="Packed lunch ideas">Packed lunch ideas</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing/cereal-bars-the-best-and-worst-revealed-48890"     name="Best and Worst">Best and Worst</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/breads-best-and-worst-loaves-revealed-35931"     name="Best and worst breads">Best and worst breads</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-worst-chocolate-bars-diet-28076"     name="Best and worst chocolate bars">Best and worst chocolate bars</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/healthy-cereal-the-best-and-worst-cereals-revealed-48366"     name="Best and worst cereals">Best and worst cereals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/yogurt-best-and-worst-for-diet-30927"     name="Best and worst yogurts">Best and worst yogurts</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-to-have-a-healthy-takeaway-the-best-and-worst-options-on-the-menu-40275"     name="Healthiest takeaways">Healthiest takeaways</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Special Occasions">Special Occasions</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/roast-dinner"     name="Roast dinner recipes">Roast dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dinner-party%20"     name="Dinner party recipes">Dinner party recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/birthday-cake"     name="Birthday cakes">Birthday cakes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/30-afternoon-tea-ideas-49214"     name="Afternoon tea ideas">Afternoon tea ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/33-street-party-food-ideas-47229"     name="Party food ideas">Party food ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cocktails"     name="Cocktails">Cocktails</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-quick-and-easy-canapes-12972"     name="Quick and easy canapes">Quick and easy canapes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/family" class= " "    name="Family">
									Family
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href=""     name="Most Popular">Most Popular</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/early-signs-of-pregnancy-64319"     name="Early signs of pregnancy">Early signs of pregnancy</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy/early-signs-of-labour-579439"     name="Early signs of labour">Early signs of labour</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/ovulation-calculator-66613"     name="Ovulation calculator">Ovulation calculator</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy/boy-or-girl-quiz-63015"     name="Am I having a boy or girl?">Am I having a boy or girl?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/pregnancy"     name="Pregnancy">Pregnancy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/conception-and-fertility"     name="Conception & Fertility">Conception & Fertility</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy-week-by-week-guide-97257"     name="Pregnancy week by week">Pregnancy week by week</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/baby-names"     name="Baby names">Baby names</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/labour-and-birth"     name="Labour and birth">Labour and birth</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/babies"     name="Babies">Babies</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/breastfeeding"     name="Breastfeeding">Breastfeeding</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/controlled-crying-289739"     name="Controlled crying">Controlled crying</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/baby-dummies-guide-62663"     name="Dummies: pros and cons">Dummies: pros and cons</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/the-ultimate-guide-to-potty-training-105941"     name="Potty training guide">Potty training guide</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/weaning-89403"     name="Baby weaning guide">Baby weaning guide</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/children"     name="Children">Children</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/homeschooling"     name="Homeschooling">Homeschooling</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/child-development-stages-62099"     name="Child development stages: Ages 0-16 years">Child development stages: Ages 0-16 years</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/childhood-illnesses"     name="Common childhood illnesses">Common childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/children/kids-height-calculator-1-84000"     name="Child height calculator">Child height calculator</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/things-to-do"     name="Things to do">Things to do</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/craft"     name="Craft">Craft</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/days-out"     name="Days out">Days out</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/kids-party-ideas"     name="Kids party ideas">Kids party ideas</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://www.goodto.com/entertainment-news" class= " "    name="Entertainment">
									Entertainment
								</a>
							</li>
					<li class="has-subnav">
				<a href="/wellbeing" class= " "    name="Wellbeing">
									Wellbeing
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing"     name="Family Health">Family Health</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-worst-sun-creams-30167"     name="Best and worst sun creams">Best and worst sun creams</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/hay-fever-symptoms-101205"     name="Hay fever symptoms">Hay fever symptoms</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/childhood-illnesses"     name="Childhood illnesses">Childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/wellbeing-news/natural-cough-remedies-104739"     name="Natural cough remedies">Natural cough remedies</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/natural-headache-cures-288207"     name="Natural headache cures">Natural headache cures</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/diet-plans"     name="Diet plans">Diet plans</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/foods-you-only-know-on-the-slimming-world-plan-288797"     name="22 low syn Slimming World foods">22 low syn Slimming World foods</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/the-5-2-diet-everything-you-need-to-know-to-get-started-108281"     name="The 5:2 diet">The 5:2 diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/16-8-diet-plan-289305"     name="16:8 diet plan">16:8 diet plan</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/mediterranean-diet-65356"     name="Mediterranean diet">Mediterranean diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/diets-exercise/cambridge-diet-67583"     name="Cambridge diet">Cambridge diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/the-new-dukan-diet-80999"     name="Dukan diet">Dukan diet</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/wellbeing/diets-exercise"     name="Weight loss and exercise">Weight loss and exercise</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/easy-exercise"     name="Easy exercise ideas">Easy exercise ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/kilos-to-stones-82605"     name="Kilos to stone converter">Kilos to stone converter</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/lose-weight-fast-with-quick-results-diets-63998"     name="How to lose weight fast">How to lose weight fast</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-time-to-eat-breakfast-lunch-dinner-115224"     name="When to eat to lose weight">When to eat to lose weight</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/diets-exercise/intermittent-fasting-464620"     name="Intermittent fasting">Intermittent fasting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing/beauty"     name="Beauty">Beauty</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-to-get-rid-of-dark-circles-bags-under-eyes-283973"     name="How to get rid of dark circles">How to get rid of dark circles</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/skin-pigmentation-how-to-get-rid-of-liver-spots-98223"     name="How to get rid of liver spots">How to get rid of liver spots</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/21-cheap-perfumes-that-smell-just-like-designer-scents-108852"     name="Best cheap perfumes">Best cheap perfumes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/sudocrem-uses-105737"     name="11 uses for Sudocrem">11 uses for Sudocrem</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/wellbeing/relationships"     name="Relationships">Relationships</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/relationships/tantric-sex-69302"     name="What is tantric sex?">What is tantric sex?</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/long-distance-relationships-427331"     name="Long distance relationships">Long distance relationships</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/relationships/12-signs-he-could-be-cheating-70026"     name="Signs he could be cheating">Signs he could be cheating</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/shared-parenting-after-separation-417760"     name="Co-parenting">Co-parenting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/cleaning-hacks-and-decluttering"     name="Cleaning hacks">Cleaning hacks</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/mrs-hinch-best-cleaning-tips-products-444587"     name="Mrs Hinch's cleaning tips">Mrs Hinch's cleaning tips</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-often-should-you-washing-your-bedding-291913"     name="How often you should wash bedding">How often you should wash bedding</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="https://www.goodto.com/money-saving" class= " "    name="Buying advice">
									Buying advice
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/baby-product-reviews"     name="Best baby products">Best baby products</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/best-prams-99928"     name="Prams for newborns">Prams for newborns</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-pushchairs-564024"     name="Pushchairs, buggies and strollers">Pushchairs, buggies and strollers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-baby-monitors-569522"     name="Baby monitors">Baby monitors</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-baby-car-seats-99738"     name="Car seats">Car seats</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-baby-walkers-564607"     name="Baby walkers and push toys">Baby walkers and push toys</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/new-baby-essential-products-93965"     name="Baby essentials checklist">Baby essentials checklist</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-moses-baskets-97606"     name="Moses baskets">Moses baskets</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/toys"     name="Best toys">Best toys</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-1-year-olds-550398"     name="For 1-year-olds">For 1-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-2-year-olds-550405"     name="For 2-year-olds">For 2-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-three-year-olds-550756"     name="For 3-year-olds">For 3-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-gifts-toys-4-year-olds-551269"     name="For 4-year-olds">For 4-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-toys-for-5-year-olds-551406"     name="For 5-year-olds">For 5-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-uk-toys-for-6-year-old-boys-girls-555467"     name="For 6-year-olds">For 6-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-7-year-olds-555478"     name="For 7-year-olds">For 7-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-gifts-toys-for-8-year-olds-556123"     name="For 8-year-olds">For 8-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-9-year-olds-556237"     name="For 9-year-olds">For 9-year-olds</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/where-to-buy"     name="Food and drink">Food and drink</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/children/best-baking-sets-for-kids-553648"     name="Baking sets for kids">Baking sets for kids</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-news/restaurant-cookbooks-539095"     name="Cookbooks">Cookbooks</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/children/best-lunch-boxes-for-kids-554159"     name="Lunch boxes">Lunch boxes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/where-to-buy-alcohol-online-537490"     name="Where to buy alcohol online">Where to buy alcohol online</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/cheap-alcohol-1765"     name="Cheap booze">Cheap booze</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-gin-gifts-hampers-554381"     name="Gifts for gin lovers">Gifts for gin lovers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-recipes-boxes-493578"     name="Best recipe boxes">Best recipe boxes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://competitions.goodtoknow.co.uk/" class= " "    name="Win">
									Win
								</a>
							</li>
		
		
					<li class="has-subnav header-slot-right nav-follow">
				<span class="submenu-toggle icon-arrow-down"></span>
				<a href="javascript:void(0);" name="Follow us on social media">Follow</a>
				<ul class="nav-social">
											<li><a href="https://www.facebook.com/goodto.com" target="_blank" rel="noopener" name="Follow us on Facebook">Facebook</a></li>
											<li><a href="https://twitter.com/goodtoknow" target="_blank" rel="noopener" name="Follow us on Twitter">Twitter</a></li>
											<li><a href="https://www.pinterest.co.uk/Good_to_Know" target="_blank" rel="noopener" name="Follow us on Pinterest">Pinterest</a></li>
											<li><a href="https://www.instagram.com/goodtoknow/" target="_blank" rel="noopener" name="Follow us on Instagram">Instagram</a></li>
									</ul>
			</li>
		
		<li class="menu-more has-subnav">
			<a href="javascript:void(0)" name="See more menu items">More <span class="icon-plus"></span></a>
			<ul></ul>
		</li>
	</ul>

	<a href="javascript:void(0)" class="search-site icon-search" name="Search the site"><span class="hide">Search</span></a>

	<a href="#" class="menu-icon-link hidden-md hidden-lg" name="Toggle the site menu">
		<span class="menu-toggle icon-menu"><span class="hide">Menu</span></span>
	</a>

	<form role="search" method="get" class="search-form form-inline s-container" action="/">
		<div class="input-group">
			<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search">
							<button type="submit" class="btn btn--sm" name="search">Search</button>
						<div class="message-wrapper">
				<label for="s" class="message message--type">Type to search</label>
				<label for="s" class="message message--search hide">Press enter or click on the search icon</label>
			</div>
		</div>
	</form>
</nav>

</header>	
									<div class="trending">
	<div class="s-container trending__inner">
		<div class="s-container__inner">
			<div class="trending__title">Trending:</div>
				<div class="trending-list__outer">
					<ul class="trending-list__inner">
													<li><a href="https://www.goodto.com/recipes"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501133"     name="Recipe finder">Recipe finder</a></li>
													<li><a href="https://www.goodto.com/royal-news"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544444"     name="Royal news">Royal news</a></li>
													<li><a href="https://www.goodto.com/family/things-to-do-with-kids-66855"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-532985"     name="Kids activities">Kids activities</a></li>
													<li><a href="https://www.goodto.com/recipes/tag/slow-cooker"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557821"     name="Slow cooker recipes">Slow cooker recipes</a></li>
													<li><a href="https://www.goodto.com/food/5-2-diet-meal-plans-what-to-eat-for-500-calorie-fast-days-108045"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544445"     name="5.2 diet and meal plan">5.2 diet and meal plan</a></li>
													<li><a href="https://www.goodto.com/recipes/tag/slimming-world"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-501132"     name="Slimming World">Slimming World</a></li>
													<li><a href="https://www.goodto.com/wellbeing/fast-800-diet-498074"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575651"     name="Fast 800 diet">Fast 800 diet</a></li>
													<li><a href="https://www.goodto.com/family/babies/best-pushchairs-564024"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575653"     name="Best pushchairs">Best pushchairs</a></li>
											</ul>
			</div>
			<div class="trending__fade trending__fade--before"></div>
			<div class="trending__fade trending__fade--after"></div>
		</div>
	</div>
</div>							
	<div id="content" role="main" class="container-fluid" >
			
				<article class="post-583172 post type-post status-publish format-standard has-post-thumbnail hentry category-royal-news person_category-meghan-markle publication_name-goodtoknow" role="article">	
							
					<nav class="breadcrumb s-container" role="navigation">
	<div class="s-container__inner">
		<ul>
							<li>
																		
					<a href="https://www.goodto.com" name="Home">Home</a>
									</li>
							<li>
																		
					<a href="https://www.goodto.com/category/royal-news" name="Royal news">Royal news</a>
									</li>
					</ul>
	</div>
</nav>		
					
		
		<div class="post-main">

							<header class="post-header post-header--article">
					<h1 class="title-primary">
													Meghan Markle wins privacy case against the Mail on Sunday over leaked letter to her father
											</h1>

																
											<div class="post-author">
		<small class="post-author-info">
					<span>
							</span>
			<span>
																														<a class="post-author__name url fn n" href="https://www.goodto.com/author/caitlinelliott"  name="A post from Caitlin Elliott" >
					<span class="author vcard">Caitlin Elliott</span>
			    </a>
			</span>
		
		
					<span>
								<time datetime="2021-02-11T17:26:37+00:00">February 11, 2021 5:26 pm</time>
			</span>
					</small>
</div>
					
											<div class="social-share">
										<ul class="pw-widget hidden-xs">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172&text=Meghan Markle wins privacy case against the Mail on Sunday over leaked letter to her father"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172&description=Meghan Markle wins privacy case against the Mail on Sunday over leaked letter to her father"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
										<ul class="pw-widget hidden-sm hidden-md hidden-lg">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172&text=Meghan Markle wins privacy case against the Mail on Sunday over leaked letter to her father"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172&description=Meghan Markle wins privacy case against the Mail on Sunday over leaked letter to her father"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodto.com/royal-news/meghan-markle-wins-privacy-case-letter-to-father-583172"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
	</div>
					
					
											<div class="post__award">
	
	
	</div>									</header>
			
			
			<div class="post-main__inner">

				
				                    							<div class="featured-media ggnoads">
		<div id="attachment_583174"
     class="featured-image wp-caption">
	<figure class="image ">
		<img
          src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-920x637.jpg"
     id="583174"
     class=""
     alt="Meghan Markle"
     width="920"
	 height="637"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-320x221.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-620x429.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-920x637.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-1220x844.jpg 1220w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-1620x1121.jpg 1620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-906665902-1920x1329.jpg 1920w,
	"/>	</figure>
			<figcaption class="wp-caption-text">
			Credit: Getty 
					</figcaption>
	</div>
	</div>
									
							
				<div class="post-body">
						
					<div class="articleBody">
																																<li id="custom_html-9" class="widget_text  s-container sticky-anchor widget widget_custom_html"><div class="textwidget custom-html-widget">
	We earn a commission for products purchased through some links in this article.


<style>
	li#custom_html-9 {
		list-style: none;
		background:#f7f7f7;
		border-radius:5px;
		padding:0 15px 15px 15px;
		font-size:14px;
		font-style:italic;
		margin-bottom:15px;
		overflow-wrap:break-word;
	}
</style></div></li>
																											<p class="post-lead">Meghan Markle has won her privacy claim agains the Mail on Sunday over the publication of a letter she sent to her father, Thomas Markle. </p>
													
																																		
													<ul>
<li>Meghan Markle has won her privacy claim over the publication of a private letter sent to her father Thomas Markle.</li>
<li>The Duchess of Sussex sued Associated Newspapers Ltd after extracts from the letter were published in the Mail on Sunday in 2019.</li>
<li>This <a href="https://www.goodto.com/royal-news" target="_blank" rel="noopener noreferrer">royal news</a> comes after <a href="https://www.goodto.com/royal-news/prince-harry-meghan-markle-appearance-together-first-this-year-582461" target="_blank" rel="noopener noreferrer">Prince Harry and Meghan made their first appearance of the year together for a special event</a>.</li>
</ul>
<p>The Duchess of Sussex shared a statement today thanking Prince Harry and <a href="https://www.goodto.com/family/meghan-markle-upbringing-life-school-career-523449" target="_blank" rel="noopener noreferrer">her mother Doria</a> Ragland for their support throughout the trial, having won her privacy claim against the Mail on Sunday.</p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-1" class="ipc-advert"></div></div></p>
<p>Meghan sued Associated Newspapers Ltd for breach of copyright, infringement of her privacy, and breaches of the Data Protection Act after a handwritten letter she penned  to her father in 2018 was published in articles.</p>
<p>&#8220;The claimant had a reasonable expectation that the contents of the letter would remain private. The Mail articles interfered with that reasonable expectation,&#8221; a London High Court judge said today, granting a &#8220;summary judgment&#8221;, which would see the privacy parts of the case resolved without a trial.</p>
<p>&#8220;It was, in short, a personal and private letter. The majority of what was published was about the claimant’s own behaviour, her feelings of anguish about her father’s behaviour – as she saw it – and the resulting rift between them. These are inherently private and personal matters,&#8221; Lord Justice Warby added.</p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-2" class="ipc-advert"></div></div><div id="apester-4" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-4","class":"apester-desktop","placement":"desktop","token":"56d5a43bd791afe50239575e","context":true,"tags":"","fallback":true});</script><div id="apester-5" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-5","class":"apester-mobile","placement":"mobile","token":"56d5a43bd791afe50239575e","context":true,"tags":"","fallback":true});</script><section id="embed_code-2" class="hidden-lg s-container sticky-anchor hide-widget-title widget_embed_code premium_inline_2"><section class="s-container listing--single listing--single-sharethrough image-aspect-landscape default sharethrough-ad sharethrough-ad-hidden">
  <div class="s-container__inner">
    <ul>
      <li id="native-content-mobile" class="listing-item">
      </li>
    </ul>
  </div>
</section></section></p>
<p>A trial will still go ahead over the copyright claims at a later date.</p>
<figure class="o-container twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">A statement from the Duchess of Sussex, who says she is grateful to the courts “for holding Associated Newspapers and The Mail on Sunday to account for their illegal and dehumanizing practices.” <a href="https://t.co/gUlwuGtU95">pic.twitter.com/gUlwuGtU95</a></p>
<p>&mdash; Omid Scobie (@scobie) <a href="https://twitter.com/scobie/status/1359905006560944128?ref_src=twsrc%5Etfw">February 11, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
</p>
<p>Meghan released a statement following the ruling, saying, &#8220;After two long years of pursuing litigation, I am grateful to the courts for holding Associated Newspapers and The Mail on Sunday to account for their illegal and dehumanizing practices.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-3" class="ipc-advert"></div></div>
<p>&#8220;These tactics (and those of their sister publications <em>MailOnline</em> and the <em>Daily Mail</em>) are not new; in fact, they&#8217;ve been going on for far too long without consequence. For these outlets, it&#8217;s a game. For me and so many others, it&#8217;s real life, real relationships, and very real sadness. The damage they have done and continue to do runs deep.</p>
<div class="injection"><section id="keystone-voep-widget-2" class="visible-md hidden-xs hidden-sm s-inline text-center keystone-voep-widget premium_inline_before_last_p post-promo"><h3>Video of the Week</h3>
<div class="jwplayer-container jwplayer-margin-bottom">
<div class="jwplayer-wrapper">
<div class="jwplayer-minimize-close">
				<svg xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-close" viewBox="0 0 240 240" focusable="false">
					<path d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path>
				</svg>
			</div>
<div
				data-player="ryuBCMSh"
				data-key="4oINCLmo"
				data-loaded="false"
				class="jwplayer"
				id="jwplayer_4oINCLmo_ryuBCMSh_50_div">
			</div>
</p></div>
</p></div>
</section></div>
<p>&#8220;We all lose when misinformation sells more than truth, when moral exploitation sells more than decency, and when companies create their business model to profit from people’s pain,&#8221; Meghan added.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-4" class="ipc-advert"></div></div>
<p>&#8220;I share this victory with each of you &#8211; because we all deserve justice and truth, and we all deserve better.</p>
<p>&#8220;I particularly want to thank my husband, mom, and legal team, and especially Jenny Afia for her unrelenting support throughout this process.&#8221;</p>

															
																		</div>

					
																
											<div id="taboola-below-article-thumbnails"></div>									</div>
			</div>

							<div id="single-sidebar" class="single-sidebar single-sidebar--article">

	
	
		
		
		
		
	
	<div class="ad-container ad-sticky">
		
		<div id="post-side-1" class="ipc-advert"></div>		
	</div>

	<section id="keystone-context-widget-id-3" class="palette-a listing--recirculation s-container sticky-anchor image-aspect-square visible-md hidden-xs hidden-sm s-container sticky-anchor widget_keystone-context-widget-id premium_sidebar_1"><h2 class="widgettitle heading"><span>Latest Stories</span></h2><div class="s-container__inner">
	<ul
			class="listing-items"
						data-post-count="3"
	>
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/royal-news/duchess-camilla-daisy-edgar-jones-special-project-583042" title="Duchess Camilla teams up with huge TV star for a very special project" name="Duchess Camilla teams up with huge TV star for a very special project"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1230224988-1-620x349.jpg"
     data-id="583064"
     class="image-sm lazyload blur-up"
     alt="Camilla, Duchess of Cornwall decorates the Clarence House Christmas Tree virtually with children from Helen & Douglas House Hospice, on December 16, 2020 in London, England."
     width="620"
	 height="349"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1230224988-1-320x180.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1230224988-1-620x349.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1230224988-1-920x518.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1230224988-1-1220x686.jpg 1220w,
			"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Duchess Camilla teams up with huge TV star for a very special project</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/royal-news/prince-harry-duke-of-sussex-launches-new-podcast-without-wife-meghan-markle-582974" title="Prince Harry, Duke of Sussex launches new podcast without wife Meghan Markle" name="Prince Harry, Duke of Sussex launches new podcast without wife Meghan Markle"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1205431944-620x349.jpg"
     data-id="582980"
     class="image-sm lazyload blur-up"
     alt="Prince Harry"
     width="620"
	 height="349"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1205431944-320x180.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1205431944-620x349.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1205431944-920x518.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/GettyImages-1205431944-1220x686.jpg 1220w,
			"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Prince Harry, Duke of Sussex launches new podcast without wife Meghan Markle</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/royal-news/when-did-princess-eugenie-get-married-where-does-she-live-jack-first-baby-582867" title="When did Princess Eugenie get married and where does she live with Jack as couple welcome their first baby?" name="When did Princess Eugenie get married and where does she live with Jack as couple welcome their first baby?"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/eugenie-and-jack-620x413.jpg"
     data-id="582884"
     class="image-sm lazyload blur-up"
     alt="Princess Eugenie and her husband Jack Brooksbank."
     width="620"
	 height="413"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/eugenie-and-jack-320x213.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/eugenie-and-jack-620x413.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/eugenie-and-jack-920x612.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/eugenie-and-jack-1220x812.jpg 1220w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/eugenie-and-jack-1620x1078.jpg 1620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/02/eugenie-and-jack-1920x1278.jpg 1920w,
	"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>When did Princess Eugenie get married and where does she live with Jack as couple welcome their first baby?</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
			</ul>
</div></section>


	
		<div class="ad-container ad-sticky">
		
			<div id="post-side-2" class="ipc-advert"></div>			
		</div>

		
	
	
		<div class="ad-container ad-sticky">
			
			<div id="post-side-3" class="ipc-advert"></div>			
		</div>
	

	
	</div>			
		</div>
	</article>
			
	</div>

			<div class="parallax-wrapper parallax-wrapper--footer sticky-anchor"></div>

<footer id="footer" role="contentinfo" class="footer sticky-anchor">
	<div class="footer__row">
		<nav class="footer__col footer__col--content">
			<ul id="menu-4795" class="footer-menu footer-menu--plain">
			<li id="menu-item-501137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501137">
			<a href="https://www.goodto.com/info/about-goodtoknow-492939"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					About Us
				</span>
			</a>
		</li>
			<li id="menu-item-502736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502736">
			<a href="https://www.goodto.com/info/contact-us-65984"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Contact us
				</span>
			</a>
		</li>
			<li id="menu-item-294294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294294">
			<a href="https://www.ti-media.com/terms-and-conditions/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Terms & Conditions
				</span>
			</a>
		</li>
			<li id="menu-item-294303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294303">
			<a href="https://www.ti-media.com/privacy/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Policy
				</span>
			</a>
		</li>
			<li id="menu-item-294312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294312">
			<a href="https://www.ti-media.com/privacy/#cookies"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Cookie Information
				</span>
			</a>
		</li>
			<li id="menu-item-300262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300262">
			<a href="https://www.ti-media.com/advertise/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Advertising Info
				</span>
			</a>
		</li>
			<li id="menu-item-429402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429402">
			<a href=""   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Settings
				</span>
			</a>
		</li>
	</ul>		</nav>
		<nav class="footer__col footer__col--sidebar">
			<div class="ad-logos">
	<a href="https://www.iabuk.com/goldstandard" class="footer__iab" target="_blank" rel="noopener" name="IAB Gold Standard">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="/wp-content/themes/simba-theme/assets/images/iab_logo.png" 
			class="lazyload blur-up" 
			alt="IAB Gold Standard" 
			width="100%" />
	</a>
	<a href="https://jicwebs.org/standards/brand-safety/" class="footer__jic" target="_blank" rel="noopener" name="JIC WEBS Brand Safety">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="/wp-content/themes/simba-theme/assets/images/jic_webs_logo.jpg" 
			class="lazyload blur-up" 
			alt="JIC WEBS Brand Safety" 
			width="100%" />
	</a>
</div>
			
		</nav>

		<div class="footer-legal">
		<sub>&copy; Copyright TI Media Limited. 161 Marsh Wall, London, E14 9SJ. All rights reserved.</sub>
	<a href="https://www.ipso.co.uk/what-we-do/" class="footer__ipso" target="_blank" rel="noopener" name="Visit the IPSO website">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="https://www.goodto.com/wp-content/themes/simba-theme/assets/images/ipso-dark.png" 
			class="lazyload blur-up" 
			alt="IPSO Regulated" 
			width="100%" />
	</a>
</div>
		<ul id="menu-" class="footer-menu footer-menu--icons">
	</ul>	</div>
</footer>
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.goodto.com/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-apester/dist/js/apester.min.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"desktop","viewplay_sticky_tabswitch":"0","sticky":"1","sticky_position":"right","mute":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0","mode":"thumbnails-b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/themes/simba-theme/dist/js/main.min.js?ver=1612871159'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=YGK-G&BRAND_CODE=YGK&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1612871158'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.goodto.com\/wp-admin\/admin-ajax.php","nonce":"aa3b5077e3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1612871158'></script>
<script type='text/javascript' src='https://www.goodto.com/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script defer type="text/javascript">
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.defer=true;
				s.src='https://bordeaux.futurecdn.net/bordeaux.js'
				p.parentNode.insertBefore(s,p);
			})();

			function slugify(str) {
				return String(str)
					.toLowerCase()
					.replace(/[^\w\s]/g, ' ')
					.replace(/\ +/g, '_')
					.replace(/\-$/g, '')
					.replace(/^\-/g, '');
			}

			function formatTargetingParam(param) {
				if ( !Array.isArray(param) ) {
					return slugify(param);
				}
				let result = [];
				for (var subParam of param) {
					result.push(slugify(subParam));
				}
				return result;
			}

			var readCookie = function(name) {
				var cookieData = document.cookie
					.split('; ')
					.find(function(row) { return row.startsWith(name); });
				
				if (!cookieData) {
					return null;
				}
				
				return cookieData.split('=')[1];
			}

			var premiumAccessCookie = '_pc_u4nAQhbEBHpX7X3b';
			var isPremiumAccess = readCookie(premiumAccessCookie) === 'active';
			window.disableBordeaux = isPremiumAccess;

			if (isPremiumAccess) {
				// Add the no-leaderboard class to hide the ads placeholders
				document.body.classList.add('no-leaderboard');

				// Add class to page header to indicate user status
				document.getElementById('header').classList.add('piano-loggedin');
			}

			var googletag = googletag || {};
			var target = {};
			
			googletag.cmd = googletag.cmd || [];
			targetingParameters = {};
			targetingParameters.env = ipcTags.env;
			for (var v of ipcTags.dfp_config.required_tags) {
				if (typeof ipcTags[v] !== 'undefined') {
					var value = ipcTags[v];
					if (v === 'experiment') {
						value = 249;
					}
					targetingParameters[v] = formatTargetingParam(value);
				}
			}

			window.bordeaux = window.bordeaux || {};
			window.bordeaux.cmd = window.bordeaux.cmd || [];
			window.bordeaux.cmd.push(function(){
				window.bordeaux.setTargeting(targetingParameters);
				window.bordeaux.setPageTemplate(window.ipcTags.type);
				window.bordeaux.setPageCategory(window.ipcTags.section)
				if (!window.disableBordeaux) {
					window.bordeaux.init();
				}
			});
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div>
	
</div><!-- /wrapper -->

	<div class="textwidget custom-html-widget"><script>
	setTimeout(function(){
	navigation.resizeNav();
}, 2000);
</script> 

<meta name='webgains-site-verification' content='eucqo5nd' /> </div>

</body>

</html>
