	<!doctype html>
<html lang="en" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <link rel="preconnect" href="https://ksassets.timeincuk.net" crossorigin>
<link rel="preconnect" href="https://js-sec.indexww.com" crossorigin>
<link rel="preconnect" href="https://display.apester.com" crossorigin>
<link rel="preconnect" href="https://player.apester.com" crossorigin>
<link rel="preconnect" href="https://renderer.apester.com" crossorigin>
<link rel="preconnect" href="https://static.apester.com" crossorigin>
<link rel="preconnect" href="https://content.jwplatform.com" crossorigin>
<link rel="preconnect" href="https://jwpltx.com" crossorigin>
<link rel="preconnect" href="https://ssl.p.jwpcdn.com" crossorigin>
<link rel="preconnect" href="https://cdn.taboola.com" crossorigin>
<link rel="preconnect" href="https://trc.taboola.com" crossorigin>


    <title>Kate Middleton and Sophie Wessex bond over this surprising activity</title>
<link rel="preload" href="https://www.goodto.com/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style>
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	font-display: fallback;
	src:	url("//www.goodto.com/wp-content/themes/simba-theme/assets/fonts/standard.woff2?v=1616155584") format("woff2"),
	url("//www.goodto.com/wp-content/themes/simba-theme/assets/fonts/standard.woff?v=1616155584") format("woff");
}
.icon-spinner {
	background-image: url("//www.goodto.com/wp-content/themes/simba-theme/assets/images/spinner.gif");
}

</style><link rel="stylesheet" href="https://www.goodto.com/wp-content/themes/simba-theme/assets/css/sites/63.min.css?v=1616155584">		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Kate Middleton and Sophie Wessex have grown closer thanks to the bond they share over this surprising activity following fall out Oprah Winfrey interview."/>
<link rel="canonical" href="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kate Middleton and Sophie Wessex bond over this surprising activity" />
<meta property="og:description" content="Kate Middleton and Sophie Wessex have grown closer thanks to the bond they share over this surprising activity following fall out Oprah Winfrey interview." />
<meta property="og:url" content="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262" />
<meta property="og:site_name" content="GoodtoKnow" />
<meta property="article:publisher" content="https://www.facebook.com/goodtoknow.co.uk/" />
<meta property="article:author" content="https://www.facebook.com/selinamaycockjournalist" />
<meta property="article:section" content="Royal news" />
<meta property="article:published_time" content="2021-04-08T17:12:21+01:00" />
<meta property="og:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527.jpg" />
<meta property="og:image:secure_url" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kate Middleton and Sophie Wessex have grown closer thanks to the bond they share over this surprising activity following fall out Oprah Winfrey interview." />
<meta name="twitter:title" content="Kate Middleton and Sophie Wessex bond over this surprising activity" />
<meta name="twitter:site" content="@GoodtoKnow" />
<meta name="twitter:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527.jpg" />
<meta name="twitter:creator" content="@selinamaycock" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.goodto.com/#organization","name":"GoodtoKnow","url":"https://www.goodto.com/","sameAs":["https://www.facebook.com/goodtoknow.co.uk/","https://www.instagram.com/goodtoknow_essentials/","https://www.pinterest.co.uk/Good_to_Know/","https://twitter.com/GoodtoKnow"],"logo":{"@type":"ImageObject","@id":"https://www.goodto.com/#logo","url":"https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/05/goodtoknow_logo.png","caption":"GoodtoKnow"},"image":{"@id":"https://www.goodto.com/#logo"}},{"@type":"WebSite","@id":"https://www.goodto.com/#website","url":"https://www.goodto.com/","name":"GoodtoKnow","publisher":{"@id":"https://www.goodto.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.goodto.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262#webpage","url":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262","inLanguage":"en-US","name":"Kate Middleton and Sophie Wessex bond over this surprising activity","isPartOf":{"@id":"https://www.goodto.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262#primaryimage","url":"https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527.jpg","width":1600,"height":900,"caption":"Kate Middleton and Sophie Wessex"},"primaryImageOfPage":{"@id":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262#primaryimage"},"datePublished":"2021-04-08T17:12:21+01:00","dateModified":"2021-04-08T17:12:21+01:00","description":"Kate Middleton and Sophie Wessex have grown closer thanks to the bond they share over this surprising activity following fall out Oprah Winfrey interview."},{"@type":"Article","@id":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262#article","isPartOf":{"@id":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262#webpage"},"author":{"@id":"https://www.goodto.com/author/selinamaycock#author","name":"Selina Maycock"},"publisher":{"@id":"https://www.goodto.com/#organization"},"headline":"The surprisingly normal activity Kate Middleton and Sophie Wessex bond over","datePublished":"2021-04-08T17:12:21+01:00","dateModified":"2021-04-08T17:12:21+01:00","commentCount":0,"mainEntityOfPage":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262#webpage","image":{"@id":"https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262#primaryimage"},"articleSection":"Royal news"},{"@type":"Person","@id":"https://www.goodto.com/author/selinamaycock#author","name":"Selina Maycock","image":{"@type":"ImageObject","@id":"https://www.goodto.com/#personlogo","url":"https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/01/Screen-Shot-2020-01-31-at-16.13.29-300x300.png","caption":"Selina Maycock"},"description":"Selina is a Senior Entertainment Writer with more than 13 years experience in newspapers and magazines. She currently looks after all things Entertainment for Goodto.com, womanandhome.com and Myimperfectlife.com\r\n\r\nBefore joining Future [formerly TI Media], Selina spent two years as a Showbiz Freelance Writer, worked as a Showbiz Writer at Heat magazine. Selina spent six years as Acting News Editor and Entertainment Reporter at the Scunthorpe Telegraph where she was awarded a O2 Media Judges' Special Award for helping a terminally ill cancer sufferer realise his dying wish and marry his childhood sweetheart.\r\n\r\nWhen she's not interviewing celebrities you can find her getting into a spin on the ice, planning her next Take That adventure or making memories!","sameAs":["https://www.facebook.com/selinamaycockjournalist","selinamaycock","https://www.linkedin.com/in/selina-maycock-26028281/","https://twitter.com/selinamaycock"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GoodtoKnow &raquo; Feed" href="https://www.goodto.com/feed" />
<link rel='stylesheet' id='keystone-context-widget-css-css'  href='https://www.goodto.com/wp-content/plugins/keystone-context-widget/assets/css/widget.css?ver=NS4zLjI' type='text/css' media='all' />
<script>var onesignalConfig = {"appId":"cb8c2b97-a7ab-49f3-95dd-e442258b07ad"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<link rel='https://api.w.org/' href='https://www.goodto.com/wp-json/' />
<link rel='shortlink' href='https://www.goodto.com/?p=593262' />
<link rel="alternate" type="application/json+oembed" href="https://www.goodto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodto.com%2Froyal-news%2Fthe-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goodto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodto.com%2Froyal-news%2Fthe-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.goodto.com","logo":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/63\/2021\/03\/GoodToDonate_Logo.png"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http:\/\/schema.org","@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.goodto.com","name":"Home"}},{"@context":"http:\/\/schema.org","@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.goodto.com\/category\/royal-news","name":"Royal news"}}]}</script>
<script type='application/ld+json'>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</script>
		<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M6MX7WK');
      </script>
      <!-- End Google Tag Manager -->
          <!-- Google Tag Manager (Global Container)-->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TPSTXR8');
      </script>
      <!-- End Google Tag Manager (Global Continer) -->
    <link rel="amphtml" href="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262/amp"><link rel="amphtml" href="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262/amp"><link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" sizes="32x32" />
<link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/** LoopMe Hotfix **/

@media (max-width: 45.49em) {
	
	#post-inline-1 {
    display: unset!important;
	}
	
	.ad-container {
    background: none;
    position: unset;
    text-align: unset;
	}
	
}

/** GoodtoDonate **/

@media (min-width: 45.5em) {
	.header .logo a {
  	width: 600px;
	}
	
	.header .logo img {
  	max-width: 600px;
	}
}


/** Post-launch **/

.listing--recirculation-b .listing-entry {
	border-bottom:0!important;
	padding-bottom:5px;
}

.listing--recirculation .listing-entry h3 {
	font-family:"Roboto"!important;
}

.post-body .articleBody a:hover {
  border-bottom: 1px solid #adadad;
	color:#adadad;
}

/** Date/Author Widgets **/

.entry-author {
	margin-top:15px!important;
}

.date {
	margin-top:0!important;
}


.ovulation-calculator.shortcode-form .shortcode-form__group .select-hidden {
		display: block !important;
}

/** Review tweaks **/
.archive h4.score-title {
    background: none;
    color: #000;
    font-size: 1.3em !important;
    padding: 2px 10px 0 0 !important;
    width: auto;
}

.single h3.score-title {
    color: #000;
    background: none;
    padding: 0 1em 0 0;
    width: auto;
}

/** ADVERT FIXES **/

#teads {
	height: 0;
}

.header-advert .ipc-advert>div {
	margin: 0 auto;
}

@media only screen and (max-width: 727px) {
	.has-adverts {
    padding-top: 0;
    margin-top: 54px;
	}
}		</style>
		    			</head>

<body class="post-template-default single single-post postid-593262 single-format-standard has-adverts y2021 m04 d08 h18 the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over standard slim-header">
			    <div class="header-advert-wrapper">
        <aside class="row advert header-advert sticky-anchor is-absolute">
            <div class="section-content">
                <div id="header-1" class="ipc-advert"></div>            </div>
        </aside>
    </div>
	
<div class="parallax-wrapper parallax-wrapper--header"></div>

      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
          <!-- Google Tag Manager (noscript global container) -->
      <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPSTXR8" height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript global container) -->

<div id="wrapper" class="hfeed">

			<header id="header" role="banner" class="header s-container has-double-tier">

	<div class="header__inner">

		
										<div class="header-slot header-slot-left"></div>
							
<div class="logo header-slot header-slot-center">
    <a href="/" title="GoodtoKnow" name="GoodtoKnow">
    	<span class="hide">GoodtoKnow</span>
	<picture>
		<source media="(min-width: 728px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/03/GoodToDonate_Logo.png" >
		<source media="(max-width: 727px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/03/GoodToDonate_Logo.png" >
		<img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/03/GoodToDonate_Logo.png" alt="hero profile" aria-hidden="true" data-pin-nopin="true">
	</picture>
    </a>
</div>
							<div class="header-slot header-slot-right"></div>
			
		
	</div>

		<nav>
	<ul class="navigation hide-overflow-items" data-nav="closed">
					<li class="has-subnav">
				<a href="https://www.goodto.com/all-recipes" class= " "    name="Recipes">
									Recipes
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Most Popular">Most Popular</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes"     name="Recipe Finder">Recipe Finder</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/slimming-world"     name="Slimming World recipes">Slimming World recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/mary-berry-s-chocolate-cake"     name="Chocolate cake recipe">Chocolate cake recipe</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/low-calorie-meals-150-family-dinners-under-500-calories-52074"     name="Low calorie family meals">Low calorie family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-healthy-family-meals-58377"     name="Healthy family meals">Healthy family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-family-meals-33813"     name="Cheap family meals">Cheap family meals</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Family favourites">Family favourites</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/slow-cooker"     name="Slow cooker recipes">Slow cooker recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/casserole"     name="Casserole recipes">Casserole recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/cottage-pie"     name="Cottage pie recipe">Cottage pie recipe</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/soup"     name="Soup recipes">Soup recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/stir_fry"     name="Stir-fry recipes">Stir-fry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/curry"     name="Curry recipes">Curry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/salad"     name="Salad recipes">Salad recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Main Ingredient">Main Ingredient</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chicken"     name="Chicken recipes">Chicken recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fish"     name="Fish recipes">Fish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/pork"     name="Pork recipes">Pork recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/mince"     name="Mince recipes">Mince recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/pasta"     name="Pasta recipes">Pasta recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/egg"     name="Egg recipes">Egg recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegetable"     name="Vegetable recipes">Vegetable recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chocolate"     name="Chocolate recipes">Chocolate recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fruit"     name="Fruit recipes">Fruit recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Course">Course</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/breakfast"     name="Breakfast recipes">Breakfast recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/lunch"     name="Lunch recipes">Lunch recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dinner"     name="Dinner recipes">Dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dessert"     name="Dessert recipes">Dessert recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/starter"     name="Starter recipes">Starter recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/snack"     name="Snack ideas">Snack ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/drink"     name="Drink recipes">Drink recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Cuisine">Cuisine</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/indian"     name="Indian recipes">Indian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chinese"     name="Chinese recipes">Chinese recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/mexican"     name="Mexican recipes">Mexican recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/italian"     name="Italian recipes">Italian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/american"     name="American recipes">American recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/spanish"     name="Spanish recipes">Spanish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/greek"     name="Greek recipes">Greek recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/thai"     name="Thai recipes">Thai recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/japanese"     name="Japanese recipes">Japanese recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/baking"     name="Cakes and Baking">Cakes and Baking</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cake"     name="Cake recipes">Cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/birthday-cake"     name="Birthday cake recipes">Birthday cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cheesecake"     name="Cheesecake recipes">Cheesecake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fairy-cake"     name="Fairy cake recipes">Fairy cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/biscuit"     name="Biscuit recipes">Biscuit recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/muffin"     name="Muffin recipes">Muffin recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/bread"     name="Bread recipes">Bread recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/gluten_free"     name="Dietary">Dietary</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegetarian"     name="Vegetarian recipes">Vegetarian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegan"     name="Vegan recipes">Vegan recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/vegan-food-list-5513"     name="Vegan food list">Vegan food list</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/gluten_free"     name="Gluten-free recipes">Gluten-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dairy_free"     name="Dairy-free recipes">Dairy-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/lower-fat"     name="Low fat recipes">Low fat recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/high-protein-foods-and-recipe-ideas-43779"     name="High protein foods">High protein foods</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/low-carb-recipes-42545"     name="Low carb recipes">Low carb recipes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/food" class= " "    name="Food">
									Food
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/food/food-news"     name="News and features">News and features</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/food-news"     name="Latest food news">Latest food news</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-recipes-boxes-493578"     name="Best recipe boxes">Best recipe boxes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/palm-oil-products-to-avoid-460304"     name="How to avoid palm oil products">How to avoid palm oil products</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/what-is-organic-food-organic-what-does-organic-mean-441516"     name="What is organic food?">What is organic food?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Cooking Basics">Cooking Basics</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/cups-to-grams-converter-87833"     name="Cups to grams converter">Cups to grams converter</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/seasonal-food-calendar-71128"     name="Seasonal food calendar">Seasonal food calendar</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-recipes-everyone-should-know-how-to-cook-31760"     name="50 recipes everyone should know">50 recipes everyone should know</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/whats-wrong-with-my-cake-10-common-baking-problems-fixed-106399"     name="What's wrong with my cake?">What's wrong with my cake?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="/food/how-to"     name="How Tos">How Tos</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-make-bread-295035"     name="How to make bread">How to make bread</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-cook-salmon-577919"     name="How to cook salmon">How to cook salmon</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-cook-rice-294930"     name="How to cook rice">How to cook rice</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/jackfruit-recipes-276689"     name="How to cook jackfruit">How to cook jackfruit</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-long-to-cook-chicken-thighs-543453"     name="How to cook chicken thighs">How to cook chicken thighs</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/cheap-quick-easy"     name="Cheap, Quick and Easy">Cheap, Quick and Easy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-family-meals-recipes-under-1-per-head-33813"     name="Cheap family meals">Cheap family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/40-easy-tray-bake-recipes-56080"     name="Easy tray bake recipes">Easy tray bake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/recipes-to-make-in-bulk-and-freeze-42987"     name="Recipes to make in bulk and freeze">Recipes to make in bulk and freeze</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/20-simple-one-pot-dinners-22838"     name="One pot dinner recipes">One pot dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-and-easy-family-brunch-ideas-35835"     name="Cheap and easy brunch ideas">Cheap and easy brunch ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/jacket-potato-fillings-28635"     name="Jacket potato fillings">Jacket potato fillings</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/30-packed-lunch-ideas-29748"     name="Packed lunch ideas">Packed lunch ideas</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing/cereal-bars-the-best-and-worst-revealed-48890"     name="Best and Worst">Best and Worst</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/breads-best-and-worst-loaves-revealed-35931"     name="Best and worst breads">Best and worst breads</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-worst-chocolate-bars-diet-28076"     name="Best and worst chocolate bars">Best and worst chocolate bars</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/healthy-cereal-the-best-and-worst-cereals-revealed-48366"     name="Best and worst cereals">Best and worst cereals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/yogurt-best-and-worst-for-diet-30927"     name="Best and worst yogurts">Best and worst yogurts</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-to-have-a-healthy-takeaway-the-best-and-worst-options-on-the-menu-40275"     name="Healthiest takeaways">Healthiest takeaways</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes"     name="Special Occasions">Special Occasions</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/roast-dinner"     name="Roast dinner recipes">Roast dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dinner-party%20"     name="Dinner party recipes">Dinner party recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/birthday-cake"     name="Birthday cakes">Birthday cakes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/30-afternoon-tea-ideas-49214"     name="Afternoon tea ideas">Afternoon tea ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/33-street-party-food-ideas-47229"     name="Party food ideas">Party food ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cocktails"     name="Cocktails">Cocktails</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-quick-and-easy-canapes-12972"     name="Quick and easy canapes">Quick and easy canapes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/family" class= " "    name="Family">
									Family
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href=""     name="Most Popular">Most Popular</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/early-signs-of-pregnancy-64319"     name="Early signs of pregnancy">Early signs of pregnancy</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy/early-signs-of-labour-579439"     name="Early signs of labour">Early signs of labour</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/ovulation-calculator-66613"     name="Ovulation calculator">Ovulation calculator</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy/boy-or-girl-quiz-63015"     name="Am I having a boy or girl?">Am I having a boy or girl?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/pregnancy"     name="Pregnancy">Pregnancy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/conception-and-fertility"     name="Conception & Fertility">Conception & Fertility</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy-week-by-week-guide-97257"     name="Pregnancy week by week">Pregnancy week by week</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/baby-names"     name="Baby names">Baby names</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/labour-and-birth"     name="Labour and birth">Labour and birth</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/babies"     name="Babies">Babies</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/breastfeeding"     name="Breastfeeding">Breastfeeding</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/controlled-crying-289739"     name="Controlled crying">Controlled crying</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/baby-dummies-guide-62663"     name="Dummies: pros and cons">Dummies: pros and cons</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/the-ultimate-guide-to-potty-training-105941"     name="Potty training guide">Potty training guide</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/weaning-89403"     name="Baby weaning guide">Baby weaning guide</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/children"     name="Children">Children</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/homeschooling"     name="Homeschooling">Homeschooling</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/child-development-stages-62099"     name="Child development stages: Ages 0-16 years">Child development stages: Ages 0-16 years</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/childhood-illnesses"     name="Common childhood illnesses">Common childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/children/kids-height-calculator-1-84000"     name="Child height calculator">Child height calculator</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/things-to-do"     name="Things to do">Things to do</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/craft"     name="Craft">Craft</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/days-out"     name="Days out">Days out</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/kids-party-ideas"     name="Kids party ideas">Kids party ideas</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://www.goodto.com/entertainment-news" class= " "    name="Entertainment">
									Entertainment
								</a>
							</li>
					<li class="has-subnav">
				<a href="/wellbeing" class= " "    name="Wellbeing">
									Wellbeing
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing"     name="Family Health">Family Health</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-worst-sun-creams-30167"     name="Best and worst sun creams">Best and worst sun creams</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/hay-fever-symptoms-101205"     name="Hay fever symptoms">Hay fever symptoms</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/childhood-illnesses"     name="Childhood illnesses">Childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/wellbeing-news/natural-cough-remedies-104739"     name="Natural cough remedies">Natural cough remedies</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/natural-headache-cures-288207"     name="Natural headache cures">Natural headache cures</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/diet-plans"     name="Diet plans">Diet plans</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/foods-you-only-know-on-the-slimming-world-plan-288797"     name="22 low syn Slimming World foods">22 low syn Slimming World foods</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/the-5-2-diet-everything-you-need-to-know-to-get-started-108281"     name="The 5:2 diet">The 5:2 diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/16-8-diet-plan-289305"     name="16:8 diet plan">16:8 diet plan</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/mediterranean-diet-65356"     name="Mediterranean diet">Mediterranean diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/diets-exercise/cambridge-diet-67583"     name="Cambridge diet">Cambridge diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/the-new-dukan-diet-80999"     name="Dukan diet">Dukan diet</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/wellbeing/diets-exercise"     name="Weight loss and exercise">Weight loss and exercise</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/easy-exercise"     name="Easy exercise ideas">Easy exercise ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/kilos-to-stones-82605"     name="Kilos to stone converter">Kilos to stone converter</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/lose-weight-fast-with-quick-results-diets-63998"     name="How to lose weight fast">How to lose weight fast</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-time-to-eat-breakfast-lunch-dinner-115224"     name="When to eat to lose weight">When to eat to lose weight</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/diets-exercise/intermittent-fasting-464620"     name="Intermittent fasting">Intermittent fasting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing/beauty"     name="Beauty">Beauty</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-to-get-rid-of-dark-circles-bags-under-eyes-283973"     name="How to get rid of dark circles">How to get rid of dark circles</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/skin-pigmentation-how-to-get-rid-of-liver-spots-98223"     name="How to get rid of liver spots">How to get rid of liver spots</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/21-cheap-perfumes-that-smell-just-like-designer-scents-108852"     name="Best cheap perfumes">Best cheap perfumes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/sudocrem-uses-105737"     name="11 uses for Sudocrem">11 uses for Sudocrem</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/wellbeing/relationships"     name="Relationships">Relationships</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/relationships/tantric-sex-69302"     name="What is tantric sex?">What is tantric sex?</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/long-distance-relationships-427331"     name="Long distance relationships">Long distance relationships</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/relationships/12-signs-he-could-be-cheating-70026"     name="Signs he could be cheating">Signs he could be cheating</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/shared-parenting-after-separation-417760"     name="Co-parenting">Co-parenting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/cleaning-hacks-and-decluttering"     name="Cleaning hacks">Cleaning hacks</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/mrs-hinch-best-cleaning-tips-products-444587"     name="Mrs Hinch's cleaning tips">Mrs Hinch's cleaning tips</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-often-should-you-washing-your-bedding-291913"     name="How often you should wash bedding">How often you should wash bedding</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="https://www.goodto.com/money-saving" class= " "    name="Buying advice">
									Buying advice
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/baby-product-reviews"     name="Best baby products">Best baby products</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/best-prams-99928"     name="Prams for newborns">Prams for newborns</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-pushchairs-564024"     name="Pushchairs, buggies and strollers">Pushchairs, buggies and strollers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-baby-monitors-569522"     name="Baby monitors">Baby monitors</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-baby-car-seats-99738"     name="Car seats">Car seats</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-baby-walkers-564607"     name="Baby walkers and push toys">Baby walkers and push toys</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/new-baby-essential-products-93965"     name="Baby essentials checklist">Baby essentials checklist</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-moses-baskets-97606"     name="Moses baskets">Moses baskets</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/toys"     name="Best toys">Best toys</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-1-year-olds-550398"     name="For 1-year-olds">For 1-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-2-year-olds-550405"     name="For 2-year-olds">For 2-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-three-year-olds-550756"     name="For 3-year-olds">For 3-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-gifts-toys-4-year-olds-551269"     name="For 4-year-olds">For 4-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-toys-for-5-year-olds-551406"     name="For 5-year-olds">For 5-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-uk-toys-for-6-year-old-boys-girls-555467"     name="For 6-year-olds">For 6-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-7-year-olds-555478"     name="For 7-year-olds">For 7-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-gifts-toys-for-8-year-olds-556123"     name="For 8-year-olds">For 8-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-9-year-olds-556237"     name="For 9-year-olds">For 9-year-olds</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/where-to-buy"     name="Food and drink">Food and drink</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/children/best-baking-sets-for-kids-553648"     name="Baking sets for kids">Baking sets for kids</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-news/restaurant-cookbooks-539095"     name="Cookbooks">Cookbooks</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/children/best-lunch-boxes-for-kids-554159"     name="Lunch boxes">Lunch boxes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/where-to-buy-alcohol-online-537490"     name="Where to buy alcohol online">Where to buy alcohol online</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/cheap-alcohol-1765"     name="Cheap booze">Cheap booze</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-gin-gifts-hampers-554381"     name="Gifts for gin lovers">Gifts for gin lovers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-recipes-boxes-493578"     name="Best recipe boxes">Best recipe boxes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://competitions.goodtoknow.co.uk/" class= " "    name="Win">
									Win
								</a>
							</li>
		
		
					<li class="has-subnav header-slot-right nav-follow">
				<span class="submenu-toggle icon-arrow-down"></span>
				<a href="javascript:void(0);" name="Follow us on social media">Follow</a>
				<ul class="nav-social">
											<li><a href="https://www.facebook.com/goodto.com" target="_blank" rel="noopener" name="Follow us on Facebook">Facebook</a></li>
											<li><a href="https://twitter.com/goodtoknow" target="_blank" rel="noopener" name="Follow us on Twitter">Twitter</a></li>
											<li><a href="https://www.pinterest.co.uk/Good_to_Know" target="_blank" rel="noopener" name="Follow us on Pinterest">Pinterest</a></li>
											<li><a href="https://www.instagram.com/goodtoknow/" target="_blank" rel="noopener" name="Follow us on Instagram">Instagram</a></li>
									</ul>
			</li>
		
		<li class="menu-more has-subnav">
			<a href="javascript:void(0)" name="See more menu items">More <span class="icon-plus"></span></a>
			<ul></ul>
		</li>
	</ul>

	<a href="javascript:void(0)" class="search-site icon-search" name="Search the site"><span class="hide">Search</span></a>

	<a href="#" class="menu-icon-link hidden-md hidden-lg" name="Toggle the site menu">
		<span class="menu-toggle icon-menu"><span class="hide">Menu</span></span>
	</a>

	<form role="search" method="get" class="search-form form-inline s-container" action="/">
		<div class="input-group">
			<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search">
							<button type="submit" class="btn btn--sm" name="search">Search</button>
						<div class="message-wrapper">
				<label for="s" class="message message--type">Type to search</label>
				<label for="s" class="message message--search hide">Press enter or click on the search icon</label>
			</div>
		</div>
	</form>
</nav>

</header>	
									<div class="trending">
	<div class="s-container trending__inner">
		<div class="s-container__inner">
			<div class="trending__title">Trending:</div>
				<div class="trending-list__outer">
					<ul class="trending-list__inner">
													<li><a href="https://www.goodto.com/recipes"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501133"     name="Recipe finder">Recipe finder</a></li>
													<li><a href="https://www.goodto.com/family/things-to-do-with-kids-66855"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-532985"     name="Kids activities">Kids activities</a></li>
													<li><a href="https://www.goodto.com/family/children/primary-school-places-announced-538111"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584465"     name="When are primary school places announced?">When are primary school places announced?</a></li>
													<li><a href="https://www.goodto.com/royal-news"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544444"     name="Royal news">Royal news</a></li>
													<li><a href="https://www.goodto.com/wellbeing/diets-exercise/8-week-weight-loss-plan-59735"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584468"     name="8 week weight loss plan">8 week weight loss plan</a></li>
													<li><a href="https://www.goodto.com/recipes/tag/slow-cooker"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557821"     name="Slow cooker recipes">Slow cooker recipes</a></li>
													<li><a href="https://www.goodto.com/family/babies/best-pushchairs-564024"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575653"     name="Best pushchairs">Best pushchairs</a></li>
													<li><a href="https://www.goodto.com/food/seasonal-food-calendar-71128"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584469"     name="Seasonal food calendar">Seasonal food calendar</a></li>
													<li><a href="https://www.goodto.com/wellbeing/health/what-is-a-lateral-flow-test-coronavirus-586688"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584467"     name="What are lateral flow tests?">What are lateral flow tests?</a></li>
											</ul>
			</div>
			<div class="trending__fade trending__fade--before"></div>
			<div class="trending__fade trending__fade--after"></div>
		</div>
	</div>
</div>							
	<div id="content" role="main" class="container-fluid" >
			
				<article class="post-593262 post type-post status-publish format-standard has-post-thumbnail hentry category-royal-news publication_name-goodtoknow" role="article">	
							
					<nav class="breadcrumb s-container" role="navigation">
	<div class="s-container__inner">
		<ul>
							<li>
																		
					<a href="https://www.goodto.com" name="Home">Home</a>
									</li>
							<li>
																		
					<a href="https://www.goodto.com/category/royal-news" name="Royal news">Royal news</a>
									</li>
					</ul>
	</div>
</nav>		
					
		
		<div class="post-main">

							<header class="post-header post-header--article">
					<h1 class="title-primary">
													The surprisingly normal activity Kate Middleton and Sophie Wessex bond over
											</h1>

																		<div class="post-header__intro">Best of friends?</div>
											
											<div class="post-author">
			<img
			alt="Selina Maycock"
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/01/Screen-Shot-2020-01-31-at-16.13.29-300x300.png"
			class="post-author--img"
			height="145"
			width="145">
		<small class="post-author-info">
					<span>
							</span>
			<span>
																														<a class="post-author__name url fn n" href="https://www.goodto.com/author/selinamaycock"  name="A post from Selina Maycock" >
					<span class="author vcard">Selina Maycock</span>
			    </a>
			</span>
		
		
					<span>
								<time datetime="2021-04-08T18:12:21+01:00">April 8, 2021 6:12 pm</time>
			</span>
					</small>
</div>
					
											<div class="social-share">
										<ul class="pw-widget hidden-xs">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262&text=The surprisingly normal activity Kate Middleton and Sophie Wessex bond over"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262&description=The surprisingly normal activity Kate Middleton and Sophie Wessex bond over"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
										<ul class="pw-widget hidden-sm hidden-md hidden-lg">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262&text=The surprisingly normal activity Kate Middleton and Sophie Wessex bond over"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262&description=The surprisingly normal activity Kate Middleton and Sophie Wessex bond over"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodto.com/royal-news/the-surprisingly-normal-activity-kate-middleton-and-sophie-wessex-bond-over-593262"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
	</div>
					
					
											<div class="post__award">
	
	
	</div>									</header>
			
			
			<div class="post-main__inner">

				
				                    							<div class="featured-media ggnoads">
		<div id="attachment_593264"
     class="featured-image">
	<figure class="image ">
		<img
          src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527-920x518.jpg"
     id="593264"
     class=""
     alt="Kate Middleton and Sophie Wessex"
     width="920"
	 height="518"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527-320x180.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527-620x349.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527-920x518.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-187560527-1220x686.jpg 1220w,
			"/>	</figure>
			<figcaption class="wp-caption-text">
			
			Credit: Getty		</figcaption>
	</div>
	</div>
									
							
				<div class="post-body">
						
					<div class="articleBody">
																																<li id="custom_html-9" class="widget_text  s-container sticky-anchor widget widget_custom_html"><div class="textwidget custom-html-widget">
	We earn a commission for products purchased through some links in this article.


<style>
	li#custom_html-9 {
		list-style: none;
		background:#f7f7f7;
		border-radius:5px;
		padding:0 15px 15px 15px;
		font-size:14px;
		font-style:italic;
		margin-bottom:15px;
		overflow-wrap:break-word;
	}
</style></div></li>
																											<p class="post-lead">Kate Middleton and Sophie Wessex have bonded over this surprisingly normal activity.</p>
													
																																		
													<ul>
<li>Kate Middleton and Sophie Wessex have struck up a friendship over a surprisingly normal activity</li>
<li>The Duchess of Cambridge and Sophie, Countess of Wessex, both seek a normal life for their children amid the royal drama of late</li>
<li>This <a href="https://www.goodto.com/royal-news" target="_blank" rel="noopener noreferrer">royal news</a> comes as <a href="https://www.goodto.com/royal-news/prince-william-exclaims-enough-is-enough-as-he-highlights-big-issue-592802" target="_blank" rel="noopener noreferrer">Prince William exclaims ‘enough is enough’ as he highlights big issue</a>
</li>
</ul>
<hr>
<p>Kate Middleton and Sophie Wessex&#8217;s bond is growing and it&#8217;s said to be down to the key objective they both share when it comes to <a href="https://www.goodto.com/family/tiger-parenting-what-are-tiger-parents-and-am-i-one-417055" target="_blank" rel="noopener noreferrer">parenting</a>.</p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-1" class="ipc-advert"></div></div></p>
<p>The Duchess of Cambridge, who is mother to sons <a href="https://www.goodto.com/family/facts-you-never-knew-about-prince-george-98677" target="_blank" rel="noopener noreferrer">Prince George</a>, seven, Louis, two, and daughter Princess Charlotte, five, has frequently participated in both in-person and online events and appearances over the years with Sophie, who has daughter Lady Louise Windsor, 17, and James, Viscount Severn, 13.</p>
<p>And their partnership is said to be down to the fact they are both committed to making life as normal as possible for their children and even enjoying some Netflix together from time to time.</p>
<p><img class="lazyload blur-up alignnone wp-image-593273 size-full" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541.jpg" alt="Kate Middleton and Sophie Wessex" width="1600" height="900" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541.jpg 1600w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-300x169.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-1024x576.jpg 1024w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-768x432.jpg 768w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-1536x864.jpg 1536w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-320x180.jpg 320w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-620x349.jpg 620w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-920x518.jpg 920w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-150995541-1220x686.jpg 1220w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-2" class="ipc-advert"></div></div><div id="apester-4" class="apester-desktop hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-4","class":"apester-desktop","placement":"desktop","token":"56d5a43bd791afe50239575e","context":true,"tags":"","fallback":true});</script><div id="apester-5" class="apester-mobile hidden"></div><script>window._apesterSlots=window._apesterSlots||[];window._apesterSlots.push({"id":"apester-5","class":"apester-mobile","placement":"mobile","token":"56d5a43bd791afe50239575e","context":true,"tags":"","fallback":true});</script><section id="embed_code-2" class="hidden-lg s-container sticky-anchor hide-widget-title widget_embed_code premium_inline_2"><section class="s-container listing--single listing--single-sharethrough image-aspect-landscape default sharethrough-ad sharethrough-ad-hidden">
  <div class="s-container__inner">
    <ul>
      <li id="native-content-mobile" class="listing-item">
      </li>
    </ul>
  </div>
</section></section></p>
<p>It comes as Harry and Meghan <a href="https://www.goodto.com/royal-news/harry-and-meghan-step-back-senior-royals-522523" target="_blank" rel="noopener noreferrer">stepped back from royal life</a>, to settle down in LA with their son Archie, as they await the arrival of baby number two as the royal family deal with the fall-out from their explosive <a href="https://www.goodto.com/royal-news/when-harry-meghan-oprah-interview-how-to-watch-uk-584769" target="_blank" rel="noopener noreferrer">Oprah Winfrey interview</a>.</p>
<p>&#8220;Sophie has been a trusted friend and ally for Catherine and has always been generous about sharing her insights from her experience,&#8221; said a royal insider. &#8220;During these past few weeks, Sophie has quietly checked in with the duchess to see how she is faring since the interview and spent some time with her to lend support. She&#8217;s been the close friend that Catherine needed.&#8221;</p>
<p><img class="lazyload blur-up alignnone wp-image-593271 size-full" src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504.jpg" alt="Kate Middleton and Sophie Wessex" width="1600" height="900" data-sizes="auto" data-srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504.jpg 1600w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-300x169.jpg 300w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-1024x576.jpg 1024w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-768x432.jpg 768w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-1536x864.jpg 1536w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-320x180.jpg 320w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-620x349.jpg 620w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-920x518.jpg 920w, https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-151149504-1220x686.jpg 1220w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<div class="ad-container ad-container--mobile"><div id="post-inline-3" class="ipc-advert"></div></div>
<div class="injection"><section id="keystone-voep-widget-2" class="visible-md hidden-xs hidden-sm s-inline text-center keystone-voep-widget premium_inline_before_last_p post-promo"><h3>Video of the Week</h3>
<div class="jwplayer-container jwplayer-margin-bottom">
<div class="jwplayer-wrapper">
<div class="jwplayer-minimize-close">
				<svg xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-close" viewBox="0 0 240 240" focusable="false">
					<path d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path>
				</svg>
			</div>
<div
				data-player="ryuBCMSh"
				data-key="4oINCLmo"
				data-loaded="false"
				class="jwplayer"
				id="jwplayer_4oINCLmo_ryuBCMSh_20_div">
			</div>
</p></div>
</p></div>
</section></div>
<p>Not only do Kate and Sophie share similar backgrounds &#8211; they both come from non-royal families and it&#8217;s thought that these similar backgrounds and shared experiences while adjusting to the new way of life have allowed them to become good friends.</p>
<p><a href="https://www.goodto.com/family/prince-william-kate-middleton-love-story-526951" target="_blank" rel="noopener noreferrer">Kate, who married Prince William</a> had to learn about royal protocol and take on new duties while in the public eye, and likewise, Sophie, who is married to Prince Edward, had to do the same, and it&#8217;s given them more in common than they have with most of their other in-laws.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-4" class="ipc-advert"></div></div>
<div>&#8220;Catherine and Sophie have seen a substantial increase in the number of official engagements they must carry out and both have done so with grace and good humor,&#8221; an insider told <em>Best Life. </em>&#8220;The Queen has relied on them both to step in and step up during the difficulties of the past year. Sophie gets on with Catherine. They were good friends but now they&#8217;re closer than ever. They make a good team.&#8221;</div>
<div></div>
<div>
<figure class="o-container instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CMIWFacHlXD/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CMIWFacHlXD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CMIWFacHlXD/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by The Royal Family (@theroyalfamily)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></figure>
</p>
</div>
<div>And according to a Palace source, the two women often talk about their children and their future roles within the family. &#8220;Both Catherine and Sophie understand what it&#8217;s like to raise a family inside the royal fishbowl, but still want their children to have as normal a life as possible,&#8221; the insider said. &#8220;The duchess and the countess share that goal and find a great deal of mutual support in each other.&#8221;</div>
<div class="ad-container ad-container--mobile"><div id="post-inline-5" class="ipc-advert"></div></div>
<div></div>

															
																		</div>

					
																
											<div id="taboola-below-article-thumbnails"></div>									</div>
			</div>

							<div id="single-sidebar" class="single-sidebar single-sidebar--article">

	
	
		
		
		
		
	
	<div class="ad-container ad-sticky">
		
		<div id="post-side-1" class="ipc-advert"></div>		
	</div>

	<section id="keystone-context-widget-id-3" class="palette-a listing--recirculation s-container sticky-anchor image-aspect-square visible-md hidden-xs hidden-sm s-container sticky-anchor widget_keystone-context-widget-id premium_sidebar_1"><h2 class="widgettitle heading"><span>Latest Stories</span></h2><div class="s-container__inner">
	<ul
			class="listing-items"
						data-post-count="3"
	>
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/royal-news/queen-buckingham-palace-gardens-open-picnic-593050" title="The Queen is opening Buckingham Palace&#8217;s gardens to the public for summer picnics" name="The Queen is opening Buckingham Palace&#8217;s gardens to the public for summer picnics"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1146873446-1-620x349.jpg"
     data-id="593061"
     class="image-sm lazyload blur-up"
     alt="LONDON, ENGLAND - MAY 29: Queen Elizabeth II meets guests as she attends the Royal Garden Party at Buckingham Palace on May 29, 2019 in London, England."
     width="620"
	 height="349"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1146873446-1-320x180.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1146873446-1-620x349.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1146873446-1-920x518.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1146873446-1-1220x686.jpg 1220w,
			"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>The Queen is opening Buckingham Palace&#8217;s gardens to the public for summer picnics</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/royal-news/queens-joke-to-royal-baker-who-made-prince-william-and-kates-wedding-cake-revealed-593087" title="Queen’s joke to royal baker who made Prince William and Kate’s wedding cake revealed" name="Queen’s joke to royal baker who made Prince William and Kate’s wedding cake revealed"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1232039622-web-620x349.jpg"
     data-id="593097"
     class="image-sm lazyload blur-up"
     alt="Queen Elizabeth II during a visit to The Royal Australian Air Force Memorial on March 31, 2021 near Egham, England"
     width="620"
	 height="349"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1232039622-web-320x180.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1232039622-web-620x349.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1232039622-web-920x518.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1232039622-web-1220x686.jpg 1220w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1232039622-web-1620x911.jpg 1620w,
		"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Queen’s joke to royal baker who made Prince William and Kate’s wedding cake revealed</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/royal-news/kate-middleton-prince-william-home-office-tablet-stand-593073" title="Kate Middleton and Prince William&#8217;s genius home office gadget is a bargain on Amazon" name="Kate Middleton and Prince William&#8217;s genius home office gadget is a bargain on Amazon"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1217754302-620x413.jpg"
     data-id="593079"
     class="image-sm lazyload blur-up"
     alt="Prince William Kate Middleton on video call from home office"
     width="620"
	 height="413"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1217754302-320x213.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1217754302-620x413.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1217754302-920x613.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1217754302-1220x813.jpg 1220w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1217754302-1620x1080.jpg 1620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/04/GettyImages-1217754302-1920x1280.jpg 1920w,
	"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Kate Middleton and Prince William&#8217;s genius home office gadget is a bargain on Amazon</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
			</ul>
</div></section>


	
		<div class="ad-container ad-sticky">
		
			<div id="post-side-2" class="ipc-advert"></div>			
		</div>

		
	
	
		<div class="ad-container ad-sticky">
			
			<div id="post-side-3" class="ipc-advert"></div>			
		</div>
	

	
	</div>			
		</div>
	</article>
			
	</div>

			<div class="parallax-wrapper parallax-wrapper--footer sticky-anchor"></div>

<footer id="footer" role="contentinfo" class="footer sticky-anchor">
	<div class="footer__row">
		<nav class="footer__col footer__col--content">
			<ul id="menu-4795" class="footer-menu footer-menu--plain">
			<li id="menu-item-501137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501137">
			<a href="https://www.goodto.com/info/about-goodtoknow-492939"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					About Us
				</span>
			</a>
		</li>
			<li id="menu-item-502736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502736">
			<a href="https://www.goodto.com/info/contact-us-65984"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Contact us
				</span>
			</a>
		</li>
			<li id="menu-item-294294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294294">
			<a href="https://www.ti-media.com/terms-and-conditions/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Terms & Conditions
				</span>
			</a>
		</li>
			<li id="menu-item-294303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294303">
			<a href="https://www.ti-media.com/privacy/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Policy
				</span>
			</a>
		</li>
			<li id="menu-item-294312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294312">
			<a href="https://www.ti-media.com/privacy/#cookies"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Cookie Information
				</span>
			</a>
		</li>
			<li id="menu-item-300262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300262">
			<a href="https://www.ti-media.com/advertise/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Advertising Info
				</span>
			</a>
		</li>
			<li id="menu-item-429402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429402">
			<a href=""   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Settings
				</span>
			</a>
		</li>
	</ul>		</nav>
		<nav class="footer__col footer__col--sidebar">
			<div class="ad-logos">
	<a href="https://www.iabuk.com/goldstandard" class="footer__iab" target="_blank" rel="noopener" name="IAB Gold Standard">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="/wp-content/themes/simba-theme/assets/images/iab_logo.png" 
			class="lazyload blur-up" 
			alt="IAB Gold Standard" 
			width="100%" />
	</a>
	<a href="https://jicwebs.org/standards/brand-safety/" class="footer__jic" target="_blank" rel="noopener" name="JIC WEBS Brand Safety">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="/wp-content/themes/simba-theme/assets/images/jic_webs_logo.jpg" 
			class="lazyload blur-up" 
			alt="JIC WEBS Brand Safety" 
			width="100%" />
	</a>
</div>
			
		</nav>

		<div class="footer-legal">
		<sub>&copy; Future Publishing Limited Quay House, The Ambury, Bath BA1 1UA. All rights reserved. England and Wales company registration number 2008885.</sub>
	<a href="https://www.ipso.co.uk/what-we-do/" class="footer__ipso" target="_blank" rel="noopener" name="Visit the IPSO website">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="https://www.goodto.com/wp-content/themes/simba-theme/assets/images/ipso-dark.png" 
			class="lazyload blur-up" 
			alt="IPSO Regulated" 
			width="100%" />
	</a>
</div>
		<ul id="menu-" class="footer-menu footer-menu--icons">
	</ul>	</div>
</footer>
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.goodto.com/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-apester/dist/js/apester.min.js?ver=1.1.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"desktop","viewplay_sticky_tabswitch":"0","sticky":"1","sticky_position":"right","mute":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0","mode":"thumbnails-b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/themes/simba-theme/dist/js/main.min.js?ver=1616155584'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/ti-media.slgnt.eu\/renderers\/xml.ashx?ID=nLUnUG6KOH7JVtNut_mqr75CzNVCbo18YbNezlFBjHW9kR%2B98Rc6r4aNyu50jiA2PGhvykw1_OhnBfMVr5&NEWSLETTER_CODE=YGK-G&BRAND_CODE=YGK&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1616155583'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.goodto.com\/wp-admin\/admin-ajax.php","nonce":"df29b232f9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1616155583'></script>
<script type='text/javascript' src='https://www.goodto.com/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script defer type="text/javascript">
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.defer=true;
				s.src='https://bordeaux.futurecdn.net/bordeaux.js'
				p.parentNode.insertBefore(s,p);
			})();

			function slugify(str) {
				return String(str)
					.toLowerCase()
					.replace(/[^\w\s]/g, ' ')
					.replace(/\ +/g, '_')
					.replace(/\-$/g, '')
					.replace(/^\-/g, '');
			}

			function formatTargetingParam(param) {
				if ( !Array.isArray(param) ) {
					return slugify(param);
				}
				let result = [];
				for (var subParam of param) {
					result.push(slugify(subParam));
				}
				return result;
			}

			var readCookie = function(name) {
				var cookieData = document.cookie
					.split('; ')
					.find(function(row) { return row.startsWith(name); });
				
				if (!cookieData) {
					return null;
				}
				
				return cookieData.split('=')[1];
			}

			var premiumAccessCookie = '_pc_u4nAQhbEBHpX7X3b';
			var isPremiumAccess = readCookie(premiumAccessCookie) === 'active';
			window.disableBordeaux = isPremiumAccess;

			if (isPremiumAccess) {
				// Add the no-leaderboard class to hide the ads placeholders
				document.body.classList.add('no-leaderboard');

				// Add class to page header to indicate user status
				document.getElementById('header').classList.add('piano-loggedin');
			}

			var googletag = googletag || {};
			var target = {};
			
			googletag.cmd = googletag.cmd || [];
			targetingParameters = {};
			targetingParameters.env = ipcTags.env;
			for (var v of ipcTags.dfp_config.required_tags) {
				if (typeof ipcTags[v] !== 'undefined') {
					var value = ipcTags[v];
					if (v === 'experiment') {
						value = 249;
					}
					targetingParameters[v] = formatTargetingParam(value);
				}
			}

			window.bordeaux = window.bordeaux || {};
			window.bordeaux.cmd = window.bordeaux.cmd || [];
			window.bordeaux.cmd.push(function(){
				window.bordeaux.setTargeting(targetingParameters);
				window.bordeaux.setPageTemplate(window.ipcTags.type);
				window.bordeaux.setPageCategory(window.ipcTags.section)
				if (!window.disableBordeaux) {
					window.bordeaux.init();
				}
			});
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div>
	
</div><!-- /wrapper -->

	<div class="textwidget custom-html-widget"><script>
	setTimeout(function(){
	navigation.resizeNav();
}, 2000);
</script> 

<meta name='webgains-site-verification' content='eucqo5nd' /> </div>

</body>

</html>
