	<!doctype html>
<html lang="en" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0" />
    
    <link rel="preconnect" href="https://ksassets.timeincuk.net" crossorigin>
<link rel="preconnect" href="https://js-sec.indexww.com" crossorigin>
<link rel="preconnect" href="https://content.jwplatform.com" crossorigin>
<link rel="preconnect" href="https://jwpltx.com" crossorigin>
<link rel="preconnect" href="https://ssl.p.jwpcdn.com" crossorigin>
<link rel="preconnect" href="https://cdn.taboola.com" crossorigin>
<link rel="preconnect" href="https://trc.taboola.com" crossorigin>


    <title>Who is Matty Lee on I&#039;m A Celebrity and is he in a relationship?</title>
<link rel="preload" href="https://www.goodto.com/wp-content/plugins/keystone-jwplayer/assets/css/main.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><style>
@font-face {
	font-family: "keystone";
	font-weight: normal;
	font-style: normal;
	font-display: fallback;
	src:	url("//www.goodto.com/wp-content/themes/simba-theme/assets/fonts/standard.woff2?v=1637585643") format("woff2"),
	url("//www.goodto.com/wp-content/themes/simba-theme/assets/fonts/standard.woff?v=1637585643") format("woff");
}
.icon-spinner {
	background-image: url("//www.goodto.com/wp-content/themes/simba-theme/assets/images/spinner.gif");
}

</style><link rel="stylesheet" href="https://www.goodto.com/wp-content/themes/simba-theme/assets/css/sites/63.min.css?v=1637585643">		<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="ITV viewers are wondering who is Matty Lee on I&#039;m A Celebrity and is he in a relationship? As the star gets to grips with the challenges."/>
<link rel="canonical" href="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Who is Matty Lee on I&#039;m A Celebrity and is he in a relationship?" />
<meta property="og:description" content="ITV viewers are wondering who is Matty Lee on I&#039;m A Celebrity and is he in a relationship? As the star gets to grips with the challenges." />
<meta property="og:url" content="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873" />
<meta property="og:site_name" content="GoodtoKnow" />
<meta property="article:publisher" content="https://www.facebook.com/goodtoknow.co.uk/" />
<meta property="article:author" content="https://www.facebook.com/selinamaycockjournalist" />
<meta property="article:section" content="Entertainment news" />
<meta property="article:published_time" content="2021-12-02T23:08:31+00:00" />
<meta property="og:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09.jpeg" />
<meta property="og:image:secure_url" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09.jpeg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="ITV viewers are wondering who is Matty Lee on I&#039;m A Celebrity and is he in a relationship? As the star gets to grips with the challenges." />
<meta name="twitter:title" content="Who is Matty Lee on I&#039;m A Celebrity and is he in a relationship?" />
<meta name="twitter:site" content="@GoodtoKnow" />
<meta name="twitter:image" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09.jpeg" />
<meta name="twitter:creator" content="@selinamaycock" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>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</script>
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="GoodtoKnow &raquo; Feed" href="https://www.goodto.com/feed" />
<link rel='stylesheet' id='keystone-context-widget-css-css'  href='https://www.goodto.com/wp-content/plugins/keystone-context-widget/assets/css/widget.css?ver=NS4zLjI' type='text/css' media='all' />
<script>var onesignalConfig = {"appId":"cb8c2b97-a7ab-49f3-95dd-e442258b07ad"};</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<link rel='https://api.w.org/' href='https://www.goodto.com/wp-json/' />
<link rel='shortlink' href='https://www.goodto.com/?p=637873' />
<link rel="alternate" type="application/json+oembed" href="https://www.goodto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodto.com%2Fentertainment%2Fentertainment-news%2Fwho-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goodto.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodto.com%2Fentertainment%2Fentertainment-news%2Fwho-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873&#038;format=xml" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.goodto.com","logo":"https:\/\/keyassets-p2.timeincuk.net\/wp\/prod\/wp-content\/uploads\/sites\/63\/2021\/05\/GTK_Know-e1622108422937.png"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http:\/\/schema.org","@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.goodto.com","name":"Home"}},{"@context":"http:\/\/schema.org","@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.goodto.com\/category\/entertainment","name":"Entertainment"}},{"@context":"http:\/\/schema.org","@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.goodto.com\/category\/entertainment\/entertainment-news","name":"Entertainment news"}}]}</script>
<script type='application/ld+json'>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</script>
		<script>
			!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"253158cc-875d-4ed4-a52d-e954eca49313",{});
			window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
			permutive.addon('web', {
				page: {
				  page: {
					 title: window.document.title || "",
					 type: window.ipcTags.type || "",
					 tags: [...(window.ipcTags.tagging || [])],
					 language: "en",
				  },
				  content: {
					 article: (window.ipcTags.type === "article" ? {
						publishDate: new Date([window.ipcTags.datePublished.slice(0, 4), window.ipcTags.datePublished.slice(4,6), window.ipcTags.datePublished.slice(6,8)].join('-')),
						authors: [window.ipcTags.authorName.split(' ').join('_').toLowerCase() || ""],
						id: window.ipcTags.contentId || "",
						updateDate: new Date([window.ipcTags.dateUpdated.slice(0, 4), window.ipcTags.dateUpdated.slice(4,6), window.ipcTags.dateUpdated.slice(6,8)].join('-')),
						verticals: [window.ipcTags.section || ""],
						subVerticals: [window.ipcTags.subsection || ""],
						language: "en"
					 } : {})
				  },
				  site: {
					 region: "",
					 brand: window.ipcTags.site || ""
				  }
				}
			});
		</script>
		<script async src="https://6093eccf-6734-4877-ac8b-83d6d0e27b46.edge.permutive.app/6093eccf-6734-4877-ac8b-83d6d0e27b46-web.js"></script>
				<script type="text/javascript" charset="utf-8">
		(function(a,b,c,d){
		    var protocol = "https://";
		    a="assets.ti-media.net/js/e1512726446_2a23693/min/gtm/utils-min.js";
		    b=document;c='script';d=b.createElement(c);d.src=protocol+a;d.async=true;d.type='text/java'+c;
		    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
		 })();
		</script>
	      <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-M6MX7WK');
      </script>
      <!-- End Google Tag Manager -->
          <!-- Google Tag Manager (Global Container)-->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TPSTXR8');
      </script>
      <!-- End Google Tag Manager (Global Continer) -->
    <link rel="amphtml" href="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873/amp"><link rel="amphtml" href="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873/amp"><link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" sizes="32x32" />
<link rel="icon" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/04/cropped-gtk-favicon-300x300.png" />
		<style type="text/css" id="wp-custom-css">
			/** CLS Skin Hotfix **/

/* Ensure Trending is visible */
.trending {
    background: #fff!important;
}

/** Nav Marg Fix **/

@media (min-width: 45.5em) {
	.header.has-double-tier nav {
    	margin: 0 -45px;
	}
}

/* Show the skin and ensure clickable */
body.keystone-premium-inskin #wrapper, 
body.keystone-premium-sizemek #wrapper, 
body.keystone-premium-sizmek #wrapper, 
body.keystone-premium-skin #wrapper {
   background-color: transparent!important;
   pointer-events:none;
}

#content {
	background:white;
}

/** Fix the top banner from blocking clicks on skins **/
@media (min-width: 78.25em) {

	body.keystone-premium-inskin .header-advert-wrapper .header-advert, 
	body.keystone-premium-sizemek .header-advert-wrapper .header-advert, 
	body.keystone-premium-sizmek .header-advert-wrapper .header-advert, 
	body.keystone-premium-skin .header-advert-wrapper .header-advert {
    	background: 0 0!important;
    	max-width: 1200px;
    	width: calc(100vw - 260px)!important;
	}

	body.keystone-premium-inskin .header-advert-wrapper, 
	body.keystone-premium-sizemek .header-advert-wrapper, 
	body.keystone-premium-sizmek .header-advert-wrapper, 
	body.keystone-premium-skin .header-advert-wrapper {
		margin-left:auto;
		margin-right:auto;
	}
}

/** Ensure that site furniture in #wrapper is clickable **/
#header,
.trending,
.header-advert-wrapper,
#content,
#footer {
	pointer-events:auto;
}

/** Fix for skin template **/
@media (min-width: 1252px) {
	body.keystone-premium-skin {
		background-position: calc(0vw - 600px + 130px ) 250px, calc(100vw - 130px) 250px !important;
	}
}

@media (min-width: 1460px) {
	body.keystone-premium-skin {
		background-position: calc(50vw - 1200px ) 250px, calc(50vw + 600px) 250px !important;
	}
}

/* Fix for Adminbar */
#wpadminbar {
    pointer-events: auto;
}

/** Mobile MPU Viewability Test **/

@media (max-width: 45.49em) {
	div[class*="slot-incr-incontent-rectangle"] {
  	height:400px!important;
	}
	
	div[class*="slot-incr-incontent-rectangle"] .bordeaux-outer {
		top:120px!important
	}
}

.deal__block-button:visited {
	color: #fff;
}

/** GoodtoDonate **/

@media (min-width: 45.5em) {
	.header .logo a {
  	width: 600px;
	}
	
	.header .logo img {
  	max-width: 600px;
	}
}


/** Post-launch **/

.listing--recirculation-b .listing-entry {
	border-bottom:0!important;
	padding-bottom:5px;
}

.listing--recirculation .listing-entry h3 {
	font-family:"Roboto"!important;
}

.post-body .articleBody a:hover {
  border-bottom: 1px solid #adadad;
	color:#adadad;
}

/** Date/Author Widgets **/

.entry-author {
	margin-top:15px!important;
}

.date {
	margin-top:0!important;
}


.ovulation-calculator.shortcode-form .shortcode-form__group .select-hidden {
		display: block !important;
}

/** Review tweaks **/
.archive h4.score-title {
    background: none;
    color: #000;
    font-size: 1.3em !important;
    padding: 2px 10px 0 0 !important;
    width: auto;
}

.single h3.score-title {
    color: #000;
    background: none;
    padding: 0 1em 0 0;
    width: auto;
}

/** ADVERT FIXES **/

#teads {
	height: 0;
}

.header-advert .ipc-advert>div {
	margin: 0 auto;
}

@media only screen and (max-width: 727px) {
	.has-adverts {
    padding-top: 0;
    margin-top: 0;
	}
}		</style>
		    			</head>

<body class="post-template-default single single-post postid-637873 single-format-standard has-adverts y2021 m12 d02 h23 who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship standard slim-header keystone-premium-skin">

<div class="parallax-wrapper parallax-wrapper--header"></div>

      <!-- Google Tag Manager (noscript) -->
      <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M6MX7WK" height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript) -->
          <!-- Google Tag Manager (noscript global container) -->
      <noscript>
        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TPSTXR8" height="0" width="0" style="display:none;visibility:hidden"></iframe>
      </noscript>
      <!-- End Google Tag Manager (noscript global container) -->

<div id="wrapper" class="hfeed">
		
			<header id="header" role="banner" class="header s-container has-double-tier">

	<div class="header__inner">

		
										<div class="header-slot header-slot-left"></div>
							
<div class="logo header-slot header-slot-center">
    <a href="/" title="GoodtoKnow" name="GoodtoKnow">
    	<span class="hide">GoodtoKnow</span>
	<picture>
		<source media="(min-width: 728px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/05/GTK_Know-e1622108422937.png" >
		<source media="(max-width: 727px)" srcset="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/05/GTK_Know-e1622108422937.png" >
		<img src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/05/GTK_Know-e1622108422937.png" alt="hero profile" aria-hidden="true" data-pin-nopin="true">
	</picture>
    </a>
</div>
							<div class="header-slot header-slot-right"></div>
			
		
	</div>

		<nav>
	<ul class="navigation hide-overflow-items" data-nav="closed">
					<li class="has-subnav">
				<a href="https://www.goodto.com/all-recipes" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-493931 menu-item-has-children"    name="Recipes">
									Recipes
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460126 menu-item-has-children"     name="Most Popular">Most Popular</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-492441"     name="Recipe Finder">Recipe Finder</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/slimming-world"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470875"     name="Slimming World recipes">Slimming World recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/mary-berry-s-chocolate-cake"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-486501"     name="Chocolate cake recipe">Chocolate cake recipe</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/low-calorie-meals-150-family-dinners-under-500-calories-52074"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460320"     name="Low calorie family meals">Low calorie family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-healthy-family-meals-58377"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-470876"     name="Healthy family meals">Healthy family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-family-meals-33813"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-460338"     name="Cheap family meals">Cheap family meals</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300265 menu-item-has-children"     name="Family favourites">Family favourites</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/slow-cooker"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460501"     name="Slow cooker recipes">Slow cooker recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/casserole"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300289"     name="Casserole recipes">Casserole recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/cottage-pie"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-490814"     name="Cottage pie recipe">Cottage pie recipe</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/soup"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300291"     name="Soup recipes">Soup recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/stir_fry"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300288"     name="Stir-fry recipes">Stir-fry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/curry"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300294"     name="Curry recipes">Curry recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/salad"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-490813"     name="Salad recipes">Salad recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300261 menu-item-has-children"     name="Main Ingredient">Main Ingredient</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chicken"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300266"     name="Chicken recipes">Chicken recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fish"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300273"     name="Fish recipes">Fish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/pork"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-490810"     name="Pork recipes">Pork recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/mince"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-490809"     name="Mince recipes">Mince recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/pasta"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300267"     name="Pasta recipes">Pasta recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/egg"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300275"     name="Egg recipes">Egg recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegetable"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300274"     name="Vegetable recipes">Vegetable recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chocolate"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-343027"     name="Chocolate recipes">Chocolate recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fruit"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-343028"     name="Fruit recipes">Fruit recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300263 menu-item-has-children"     name="Course">Course</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/breakfast"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300276"     name="Breakfast recipes">Breakfast recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/lunch"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300277"     name="Lunch recipes">Lunch recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dinner"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300278"     name="Dinner recipes">Dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dessert"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300279"     name="Dessert recipes">Dessert recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/starter"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300280"     name="Starter recipes">Starter recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/snack"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300281"     name="Snack ideas">Snack ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/drink"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-343032"     name="Drink recipes">Drink recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300264 menu-item-has-children"     name="Cuisine">Cuisine</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/indian"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300282"     name="Indian recipes">Indian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/chinese"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300284"     name="Chinese recipes">Chinese recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/mexican"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300283"     name="Mexican recipes">Mexican recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/italian"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300285"     name="Italian recipes">Italian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/american"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493604"     name="American recipes">American recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/spanish"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300286"     name="Spanish recipes">Spanish recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/greek"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-343029"     name="Greek recipes">Greek recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/thai"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-343030"     name="Thai recipes">Thai recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/japanese"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493603"     name="Japanese recipes">Japanese recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/baking" class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300247 menu-item-has-children"     name="Cakes and Baking">Cakes and Baking</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cake"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300249"     name="Cake recipes">Cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/birthday-cake"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300248"     name="Birthday cake recipes">Birthday cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cheesecake"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300250"     name="Cheesecake recipes">Cheesecake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/fairy-cake"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300251"     name="Fairy cake recipes">Fairy cake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/biscuit"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300252"     name="Biscuit recipes">Biscuit recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/muffin"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300253"     name="Muffin recipes">Muffin recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/bread"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300254"     name="Bread recipes">Bread recipes</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/gluten_free" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300255 menu-item-has-children"     name="Dietary">Dietary</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegetarian"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300257"     name="Vegetarian recipes">Vegetarian recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/vegan"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300258"     name="Vegan recipes">Vegan recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/vegan-food-list-5513"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493602"     name="Vegan food list">Vegan food list</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/gluten_free"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300256"     name="Gluten-free recipes">Gluten-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dairy_free"  class="menu-item menu-item-type-taxonomy menu-item-object-recipe_tag menu-item-300259"     name="Dairy-free recipes">Dairy-free recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/lower-fat"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493599"     name="Low fat recipes">Low fat recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/high-protein-foods-and-recipe-ideas-43779"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493597"     name="High protein foods">High protein foods</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/low-carb-recipes-42545"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493598"     name="Low carb recipes">Low carb recipes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/food" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-520665 menu-item-has-children"    name="Food">
									Food
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/food/food-news" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494337 menu-item-has-children"     name="News and features">News and features</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/food-news"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494344"     name="Latest food news">Latest food news</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-recipes-boxes-493578"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494341"     name="Best recipe boxes">Best recipe boxes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/palm-oil-products-to-avoid-460304"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494339"     name="How to avoid palm oil products">How to avoid palm oil products</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-latest/what-is-organic-food-organic-what-does-organic-mean-441516"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494340"     name="What is organic food?">What is organic food?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491945 menu-item-has-children"     name="Cooking Basics">Cooking Basics</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/cups-to-grams-converter-87833"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491946"     name="Cups to grams converter">Cups to grams converter</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/seasonal-food-calendar-71128"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491947"     name="Seasonal food calendar">Seasonal food calendar</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-recipes-everyone-should-know-how-to-cook-31760"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491948"     name="50 recipes everyone should know">50 recipes everyone should know</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/whats-wrong-with-my-cake-10-common-baking-problems-fixed-106399"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493600"     name="What's wrong with my cake?">What's wrong with my cake?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="/food/how-to" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-341266 menu-item-has-children"     name="How Tos">How Tos</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-make-bread-295035"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584462"     name="How to make bread">How to make bread</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-cook-salmon-577919"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584461"     name="How to cook salmon">How to cook salmon</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/how-to-cook-rice-294930"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584460"     name="How to cook rice">How to cook rice</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-to/jackfruit-recipes-276689"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584463"     name="How to cook jackfruit">How to cook jackfruit</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/how-long-to-cook-chicken-thighs-543453"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584464"     name="How to cook chicken thighs">How to cook chicken thighs</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes/tag/cheap-quick-easy" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491922 menu-item-has-children"     name="Cheap, Quick and Easy">Cheap, Quick and Easy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-family-meals-recipes-under-1-per-head-33813"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491923"     name="Cheap family meals">Cheap family meals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/40-easy-tray-bake-recipes-56080"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491924"     name="Easy tray bake recipes">Easy tray bake recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/recipes-to-make-in-bulk-and-freeze-42987"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491925"     name="Recipes to make in bulk and freeze">Recipes to make in bulk and freeze</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/20-simple-one-pot-dinners-22838"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491926"     name="One pot dinner recipes">One pot dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/cheap-and-easy-family-brunch-ideas-35835"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491931"     name="Cheap and easy brunch ideas">Cheap and easy brunch ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/jacket-potato-fillings-28635"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491927"     name="Jacket potato fillings">Jacket potato fillings</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/30-packed-lunch-ideas-29748"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491928"     name="Packed lunch ideas">Packed lunch ideas</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing/cereal-bars-the-best-and-worst-revealed-48890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493526 menu-item-has-children"     name="Best and Worst">Best and Worst</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/breads-best-and-worst-loaves-revealed-35931"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493527"     name="Best and worst breads">Best and worst breads</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-worst-chocolate-bars-diet-28076"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493528"     name="Best and worst chocolate bars">Best and worst chocolate bars</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/healthy-cereal-the-best-and-worst-cereals-revealed-48366"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493529"     name="Best and worst cereals">Best and worst cereals</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/yogurt-best-and-worst-for-diet-30927"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493540"     name="Best and worst yogurts">Best and worst yogurts</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-to-have-a-healthy-takeaway-the-best-and-worst-options-on-the-menu-40275"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493539"     name="Healthiest takeaways">Healthiest takeaways</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/recipes" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491937 menu-item-has-children"     name="Special Occasions">Special Occasions</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/recipes/tag/roast-dinner"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491938"     name="Roast dinner recipes">Roast dinner recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/dinner-party%20"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491941"     name="Dinner party recipes">Dinner party recipes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/birthday-cake"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493595"     name="Birthday cakes">Birthday cakes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/30-afternoon-tea-ideas-49214"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491939"     name="Afternoon tea ideas">Afternoon tea ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/33-street-party-food-ideas-47229"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491940"     name="Party food ideas">Party food ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/recipes/tag/cocktails"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493596"     name="Cocktails">Cocktails</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/recipe-collections/50-quick-and-easy-canapes-12972"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-491942"     name="Quick and easy canapes">Quick and easy canapes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="/family" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-520663 menu-item-has-children"    name="Family">
									Family
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/pregnancy-advice" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611303 menu-item-has-children"     name="Pregnancy">Pregnancy</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/early-signs-of-pregnancy-64319"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-361039"     name="Early signs of pregnancy">Early signs of pregnancy</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy-week-by-week-guide-97257"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-372432"     name="Pregnancy week by week">Pregnancy week by week</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy/boy-or-girl-quiz-63015"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-372431"     name="Am I having a boy or girl?">Am I having a boy or girl?</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/conception-and-fertility" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361037 menu-item-has-children"     name="Conception & Fertility">Conception & Fertility</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/ovulation-calculator-66613"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-361038"     name="Ovulation calculator">Ovulation calculator</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/pregnancy/early-signs-of-labour-579439"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581062"     name="Early signs of labour">Early signs of labour</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/labour-and-birth"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361045"     name="Labour and birth">Labour and birth</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/babies" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611304 menu-item-has-children"     name="Babies">Babies</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/breastfeeding"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361046"     name="Breastfeeding">Breastfeeding</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/controlled-crying-289739"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581118"     name="Controlled crying">Controlled crying</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/baby-dummies-guide-62663"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581120"     name="Dummies: pros and cons">Dummies: pros and cons</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/the-ultimate-guide-to-potty-training-105941"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-372422"     name="Potty training guide">Potty training guide</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/baby-names"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361044"     name="Baby names">Baby names</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/weaning-89403"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493613"     name="Baby weaning guide">Baby weaning guide</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/children" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-611305 menu-item-has-children"     name="Children">Children</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/homeschooling"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-581209"     name="Homeschooling">Homeschooling</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/child-development-stages-62099"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-361051"     name="Child development stages: Ages 0-16 years">Child development stages: Ages 0-16 years</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/childhood-illnesses"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-472076"     name="Common childhood illnesses">Common childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/children/kids-height-calculator-1-84000"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-361946"     name="Child height calculator">Child height calculator</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/family/things-to-do" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-300301 menu-item-has-children"     name="Things to do">Things to do</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/craft"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361947"     name="Craft">Craft</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/days-out"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-361056"     name="Days out">Days out</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/kids-party-ideas"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-372426"     name="Kids party ideas">Kids party ideas</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://www.goodto.com/entertainment-news" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-531634"    name="Entertainment">
									Entertainment
								</a>
							</li>
					<li class="has-subnav">
				<a href="/wellbeing" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-520664 menu-item-has-children"    name="Wellbeing">
									Wellbeing
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493531 menu-item-has-children"     name="Family Health">Family Health</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-worst-sun-creams-30167"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493523"     name="Best and worst sun creams">Best and worst sun creams</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/hay-fever-symptoms-101205"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493536"     name="Hay fever symptoms">Hay fever symptoms</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/tag/childhood-illnesses"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493537"     name="Childhood illnesses">Childhood illnesses</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/wellbeing-news/natural-cough-remedies-104739"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493538"     name="Natural cough remedies">Natural cough remedies</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/natural-headache-cures-288207"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493541"     name="Natural headache cures">Natural headache cures</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/diet-plans" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493649 menu-item-has-children"     name="Diet plans">Diet plans</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/foods-you-only-know-on-the-slimming-world-plan-288797"  class="menu-item menu-item-type-post_type menu-item-object-post menu-item-460407"     name="22 low syn Slimming World foods">22 low syn Slimming World foods</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/the-5-2-diet-everything-you-need-to-know-to-get-started-108281"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493651"     name="The 5:2 diet">The 5:2 diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/16-8-diet-plan-289305"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493650"     name="16:8 diet plan">16:8 diet plan</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/mediterranean-diet-65356"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493654"     name="Mediterranean diet">Mediterranean diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/diets-exercise/cambridge-diet-67583"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493652"     name="Cambridge diet">Cambridge diet</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/the-new-dukan-diet-80999"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493653"     name="Dukan diet">Dukan diet</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/wellbeing/diets-exercise" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493655 menu-item-has-children"     name="Weight loss and exercise">Weight loss and exercise</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/tag/easy-exercise"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493535"     name="Easy exercise ideas">Easy exercise ideas</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/kilos-to-stones-82605"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493601"     name="Kilos to stone converter">Kilos to stone converter</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/lose-weight-fast-with-quick-results-diets-63998"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493656"     name="How to lose weight fast">How to lose weight fast</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/best-time-to-eat-breakfast-lunch-dinner-115224"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493657"     name="When to eat to lose weight">When to eat to lose weight</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/diets-exercise/intermittent-fasting-464620"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493658"     name="Intermittent fasting">Intermittent fasting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/wellbeing/beauty" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493530 menu-item-has-children"     name="Beauty">Beauty</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-to-get-rid-of-dark-circles-bags-under-eyes-283973"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493533"     name="How to get rid of dark circles">How to get rid of dark circles</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/skin-pigmentation-how-to-get-rid-of-liver-spots-98223"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493542"     name="How to get rid of liver spots">How to get rid of liver spots</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/21-cheap-perfumes-that-smell-just-like-designer-scents-108852"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493532"     name="Best cheap perfumes">Best cheap perfumes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/sudocrem-uses-105737"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493534"     name="11 uses for Sudocrem">11 uses for Sudocrem</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/category/wellbeing/relationships" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493608 menu-item-has-children"     name="Relationships">Relationships</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/relationships/tantric-sex-69302"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493609"     name="What is tantric sex?">What is tantric sex?</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/long-distance-relationships-427331"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493610"     name="Long distance relationships">Long distance relationships</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/relationships/12-signs-he-could-be-cheating-70026"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493611"     name="Signs he could be cheating">Signs he could be cheating</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/shared-parenting-after-separation-417760"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493612"     name="Co-parenting">Co-parenting</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/cleaning-hacks-and-decluttering" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493605 menu-item-has-children"     name="Cleaning hacks">Cleaning hacks</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/wellbeing/mrs-hinch-best-cleaning-tips-products-444587"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493524"     name="Mrs Hinch's cleaning tips">Mrs Hinch's cleaning tips</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/wellbeing/how-often-should-you-washing-your-bedding-291913"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-493607"     name="How often you should wash bedding">How often you should wash bedding</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="https://www.goodto.com/money-saving" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-531637 menu-item-has-children"    name="Buying advice">
									Buying advice
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/baby-product-reviews" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564396 menu-item-has-children"     name="Best baby products">Best baby products</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/best-prams-99928"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564405"     name="Prams for newborns">Prams for newborns</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-pushchairs-564024"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568418"     name="Pushchairs, buggies and strollers">Pushchairs, buggies and strollers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-moses-baskets-97606"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564402"     name="Moses baskets">Moses baskets</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-bottle-warmer-577261"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595574"     name="Bottle warmers">Bottle warmers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-baby-monitors-569522"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-577120"     name="Baby monitors">Baby monitors</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-baby-bouncer-568553"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595575"     name="Baby bouncers">Baby bouncers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-baby-car-seats-99738"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564400"     name="Car seats">Car seats</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-baby-walkers-564607"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-576970"     name="Baby walkers and push toys">Baby walkers and push toys</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/babies/best-cot-beds-580989"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-595573"     name="Cot beds">Cot beds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/new-baby-essential-products-93965"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564397"     name="Baby essentials checklist">Baby essentials checklist</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/toys" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560548 menu-item-has-children"     name="Best toys">Best toys</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-1-year-olds-550398"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560549"     name="For 1-year-olds">For 1-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-2-year-olds-550405"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560556"     name="For 2-year-olds">For 2-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-three-year-olds-550756"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560561"     name="For 3-year-olds">For 3-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-gifts-toys-4-year-olds-551269"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560562"     name="For 4-year-olds">For 4-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-toys-for-5-year-olds-551406"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560563"     name="For 5-year-olds">For 5-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-uk-toys-for-6-year-old-boys-girls-555467"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560564"     name="For 6-year-olds">For 6-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-7-year-olds-555478"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568410"     name="For 7-year-olds">For 7-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-gifts-toys-for-8-year-olds-556123"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568414"     name="For 8-year-olds">For 8-year-olds</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/best-toys-for-9-year-olds-556237"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-568416"     name="For 9-year-olds">For 9-year-olds</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/tag/where-to-buy" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560966 menu-item-has-children"     name="Food and drink">Food and drink</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/children/best-baking-sets-for-kids-553648"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560967"     name="Baking sets for kids">Baking sets for kids</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/food-news/restaurant-cookbooks-539095"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560973"     name="Cookbooks">Cookbooks</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/children/best-lunch-boxes-for-kids-554159"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560972"     name="Lunch boxes">Lunch boxes</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/where-to-buy-alcohol-online-537490"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560971"     name="Where to buy alcohol online">Where to buy alcohol online</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-gin-gifts-hampers-554381"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-560969"     name="Gifts for gin lovers">Gifts for gin lovers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-recipes-boxes-493578"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-564433"     name="Best recipe boxes">Best recipe boxes</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li class="has-subnav">
				<a href="https://www.goodto.com/tag/christmas" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-628720 menu-item-has-children"    name="Christmas">
									Christmas
								</a>
									<span class="submenu-toggle icon-arrow-down"></span>
					<ul class="navigation-secondary">
													<li class="has-subnav">
								<a href="https://www.goodto.com/food/best-christmas-food-620462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630268 menu-item-has-children"     name="Best Christmas food">Best Christmas food</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/food/the-best-christmas-food-hampers-559968"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630274"     name="Best Christmas food hampers">Best Christmas food hampers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-christmas-food-gifts-623995"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630275"     name="Best Christmas food gifts">Best Christmas food gifts</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/the-best-chocolate-hampers-for-christmas-562809"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630276"     name="Best chocolate hampers">Best chocolate hampers</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-turkey-623764"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630270"     name="Best turkeys">Best turkeys</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-mince-pies-624169"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630269"     name="Best mince pies">Best mince pies</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-christmas-puddings-624786"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-630272"     name="Best Christmas puddings">Best Christmas puddings</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/family/the-best-christmas-jumpers-2020-559674" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629013 menu-item-has-children"     name="Best Christmas jumpers">Best Christmas jumpers</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/children/best-christmas-jumpers-for-kids-630112"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629012"     name="Best Christmas jumpers for kids">Best Christmas jumpers for kids</a>
											</li>
																			</ul>
															</li>
													<li class="has-subnav">
								<a href="https://www.goodto.com/food/best-chocolate-advent-calendars-2020-from-lindt-to-hotel-chocolat-559732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629017 menu-item-has-children"     name="Best chocolate advent calendars">Best chocolate advent calendars</a>
																	<span class="submenu-toggle icon-arrow-down"></span>
									<ul class="navigation-tertiary">
																					<li>
												<a href="https://www.goodto.com/family/non-chocolate-advent-calendars-for-2020-286663"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629016"     name="Non-chocolate advent calendars">Non-chocolate advent calendars</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-beauty-advent-calendars-no7-amazon-body-shop-627287"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629020"     name="Best beauty advent calendars">Best beauty advent calendars</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/toys/toy-advent-calendars-for-kids-best-toys-lego-playmobil-star-wars-harry-potter-disney-558710"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629021"     name="Best toy advent calendars">Best toy advent calendars</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/15-best-craft-advent-calendars-2021-sewing-stationary-and-more-627291"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629018"     name="Best craft advent calendars">Best craft advent calendars</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/food/best-food-drink-advent-calendars-627289"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629019"     name="Best advent calendars with food">Best advent calendars with food</a>
											</li>
																					<li>
												<a href="https://www.goodto.com/family/best-advent-calendars-alcohol-628200"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-629022"     name="Best advent calendars with alcohol">Best advent calendars with alcohol</a>
											</li>
																			</ul>
															</li>
											</ul>
							</li>
					<li >
				<a href="https://competitions.goodto.com/" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-492442"    name="Win">
									Win
								</a>
							</li>
		
		
					<li class="has-subnav header-slot-right nav-follow">
				<span class="submenu-toggle icon-arrow-down"></span>
				<a href="javascript:void(0);" name="Follow us on social media">Follow</a>
				<ul class="nav-social">
											<li><a href="https://www.facebook.com/goodto.com" target="_blank" rel="noopener" name="Follow us on Facebook">Facebook</a></li>
											<li><a href="https://twitter.com/goodtoknow" target="_blank" rel="noopener" name="Follow us on Twitter">Twitter</a></li>
											<li><a href="https://www.pinterest.co.uk/Good_to_Know" target="_blank" rel="noopener" name="Follow us on Pinterest">Pinterest</a></li>
											<li><a href="https://www.instagram.com/goodtoknow/" target="_blank" rel="noopener" name="Follow us on Instagram">Instagram</a></li>
									</ul>
			</li>
		
		<li class="menu-more has-subnav">
			<a href="javascript:void(0)" name="See more menu items">More <span class="icon-plus"></span></a>
			<ul></ul>
		</li>
	</ul>

	<a href="javascript:void(0)" class="search-site icon-search" name="Search the site"><span class="hide">Search</span></a>

	<a href="#" class="menu-icon-link hidden-md hidden-lg" name="Toggle the site menu">
		<span class="menu-toggle icon-menu"><span class="hide">Menu</span></span>
	</a>

	<form role="search" method="get" class="search-form form-inline s-container" action="/">
		<div class="input-group">
			<input type="search" value="" name="s" class="input-sm search-field form-control" placeholder="Search">
							<button type="submit" class="btn btn--sm" name="search">Search</button>
						<div class="message-wrapper">
				<label for="s" class="message message--type">Type to search</label>
				<label for="s" class="message message--search hide">Press enter or click on the search icon</label>
			</div>
		</div>
	</form>
</nav>

</header>	
									<div class="trending">
	<div class="s-container trending__inner">
		<div class="s-container__inner">
			<div class="trending__title">Trending:</div>
				<div class="trending-list__outer">
					<ul class="trending-list__inner">
													<li><a href="https://www.goodto.com/recipes"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501133"     name="Recipe finder">Recipe finder</a></li>
													<li><a href="https://www.goodto.com/family/top-christmas-toys-boys-girls-400783"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584465"     name="Top Christmas toys">Top Christmas toys</a></li>
													<li><a href="https://www.goodto.com/family/money-news/pandora-black-friday-early-deals-567362"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584469"     name="Black Friday Pandora deals">Black Friday Pandora deals</a></li>
													<li><a href="https://www.goodto.com/family/best-christmas-jumpers-kids-children-559773"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-575653"     name="Christmas jumpers for kids">Christmas jumpers for kids</a></li>
													<li><a href="https://www.goodto.com/family/matching-family-christmas-pyjamas-uk-455360"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584468"     name="Matching Christmas pyjamas">Matching Christmas pyjamas</a></li>
													<li><a href="https://www.goodto.com/wellbeing/why-am-i-so-tired-66857"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-557821"     name="Why am I so tired?">Why am I so tired?</a></li>
													<li><a href="https://www.goodto.com/family/facts-for-kids-5446"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-584467"     name="Fun facts for kids">Fun facts for kids</a></li>
													<li><a href="https://www.goodto.com/family/non-chocolate-advent-calendars-for-2020-286663"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-532985"     name="Non-chocolate advent calendars">Non-chocolate advent calendars</a></li>
													<li><a href="https://www.goodto.com/royal-news"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-544444"     name="Royal news">Royal news</a></li>
											</ul>
			</div>
			<div class="trending__fade trending__fade--before"></div>
			<div class="trending__fade trending__fade--after"></div>
		</div>
	</div>
</div>			
			    <div class="header-advert-wrapper">
        <aside class="row advert header-advert sticky-anchor is-absolute">
            <div class="section-content">
                <div id="header-1" class="ipc-advert"></div>            </div>
        </aside>
    </div>
	
	<div id="content" role="main" class="container-fluid" >
			
				<article class="post-637873 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment-news publication_name-goodtoknow" role="article">	
							
					<nav class="breadcrumb s-container" role="navigation">
	<div class="s-container__inner">
		<ul>
							<li>
																		
					<a href="https://www.goodto.com" name="Home">Home</a>
									</li>
							<li>
																		
					<a href="https://www.goodto.com/category/entertainment" name="Entertainment">Entertainment</a>
									</li>
							<li>
																		
					<a href="https://www.goodto.com/category/entertainment/entertainment-news" name="Entertainment news">Entertainment news</a>
									</li>
					</ul>
	</div>
</nav>		
					
		
		<div class="post-main">

							<header class="post-header post-header--article">
					<h1 class="title-primary">
													Who is Matty Lee on I&#8217;m A Celebrity and is he in a relationship?
											</h1>

																
											<div class="post-author">
			<img
			alt="Selina Maycock"
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2020/01/Screen-Shot-2020-01-31-at-16.13.29-300x300.png"
			class="post-author--img"
			height="145"
			width="145">
		<small class="post-author-info">
					<span>
							</span>
			<span>
																														<a class="post-author__name url fn n" href="https://www.goodto.com/author/selinamaycock"  name="A post from Selina Maycock" >
					<span class="author vcard">Selina Maycock</span>
			    </a>
			</span>
		
		
					<span>
								<time datetime="2021-12-02T23:08:31+00:00">December 2, 2021 11:08 pm</time>
			</span>
					</small>
</div>
					
											<div class="social-share">
										<ul class="pw-widget hidden-xs">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873&text=Who is Matty Lee on I&#8217;m A Celebrity and is he in a relationship?"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873&description=Who is Matty Lee on I&#8217;m A Celebrity and is he in a relationship?"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
										<ul class="pw-widget hidden-sm hidden-md hidden-lg">
							<li>
					<a
							href="https://www.facebook.com/sharer/sharer.php?u=https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-facebook icon-social-facebook "
							data-url="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							name="Share this page on facebook"
					></a>
				</li>
							<li>
					<a
							href="https://twitter.com/intent/tweet?url=https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873&text=Who is Matty Lee on I&#8217;m A Celebrity and is he in a relationship?"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-twitter icon-social-twitter "
							data-url="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							name="Share this page on twitter"
					></a>
				</li>
							<li>
					<a
							href="https://pinterest.com/pin/create/button/?url=https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873&description=Who is Matty Lee on I&#8217;m A Celebrity and is he in a relationship?"
							target="_blank"
							 rel="noopener" 							class="share-button pw-button-pinterest icon-social-pinterest "
							data-url="https://www.goodto.com/entertainment/entertainment-news/who-is-matty-lee-on-im-a-celebrity-and-is-he-in-a-relationship-637873"
							name="Share this page on pinterest"
					></a>
				</li>
								</ul>
	</div>
					
					
											<div class="post__award">
	
	
	</div>									</header>
			
			
			<div class="post-main__inner">

				
				                    							<div class="featured-media ggnoads">
		<div id="attachment_637875"
     class="featured-image">
	<figure class="image ">
		<img
          src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09-920x518.jpeg"
     id="637875"
     class=""
     alt="Matty Lee, Who is Matty Lee I'm A Celeb and is he in a relationship"
     width="920"
	 height="518"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09-320x180.jpeg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09-620x349.jpeg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09-920x518.jpeg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/im_a_celebrity_get_me_out_of_here_sr21_09-1220x686.jpeg 1220w,
			"/>	</figure>
			<figcaption class="wp-caption-text">
			
			Credit: ITV		</figcaption>
	</div>
	</div>
									
							
				<div class="post-body">
						
					<div class="articleBody">
																																<li id="custom_html-9" class="widget_text  s-container sticky-anchor widget widget_custom_html"><div class="textwidget custom-html-widget">
	We earn a commission for products purchased through some links in this article.


<style>
	li#custom_html-9 {
		list-style: none;
		background:#f7f7f7;
		border-radius:5px;
		padding:0 15px 15px 15px;
		font-size:14px;
		font-style:italic;
		margin-bottom:15px;
		overflow-wrap:break-word;
	}
</style></div></li>
																									
																																		
													<p><strong><a href="https://www.goodto.com/entertainment/entertainment-news/when-does-im-a-celebrity-2021-start-and-where-is-it-being-filmed-611541" target="_blank" rel="noopener noreferrer">I&#8217;m A Celebrity 2021</a> viewers haven&#8217;t seen many of the contestants in action due to the 96-hour blackout caused by <a href="https://www.goodto.com/entertainment/im-a-celebrity-contestants-removed-from-castle-and-show-is-taken-off-air-amid-storm-arwen-636337" target="_blank" rel="noopener noreferrer">Storm Arwen</a> but they are about to make up for a lost time as Matty Lee has been voted to do a trial alongside <a href="https://www.goodto.com/entertainment/entertainment-news/who-is-naughty-boy-and-what-is-he-famous-for-all-you-need-to-know-ahead-of-im-a-celeb-2021-631623" target="_blank" rel="noopener noreferrer">Naughty Boy</a>. But because he&#8217;s had less air time than the others, some viewers are wondering who is Matty Lee and is he in a relationship?</strong></p>
<p>Matty tends to be the quieter campmate of the group, leaving more outspoken characters like <a href="https://www.goodto.com/entertainment/entertainment-news/did-david-ginola-have-a-heart-attack-all-you-need-to-know-about-the-im-a-celebrity-stars-near-death-experience-633129" target="_blank" rel="noopener noreferrer">David Ginola</a>, Frankie Bridge, <a href="https://www.goodto.com/entertainment/entertainment-news/who-is-snoochie-shy-what-famous-for-632693" target="_blank" rel="noopener noreferrer">Snoochie Shy</a> and Arlene Philips to lead conversations.</p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-1" class="ipc-advert"></div></div></p>
<p>But he&#8217;s about to get more airtime as he joins Naughty Boy for the next bushtucker trial Gruesome Gargoyles. But for those still wondering who is Matty Lee? Here&#8217;s all you need to know&#8230;</p>
<h2>Who is Matty Lee on I&#8217;m A Celebrity?</h2>
<p>Matty Lee is a <strong>British Olympic diver and gold medalist </strong>from Leeds. He has competed in both individual and synchronised diving and across both three-metre springboard and platform.</p>
<p>Matty, 23, won his gold medals in the 10m platform at the 2015 European Games and on the mixed 10-metre synchronised platform at the 2017 European Diving Championships.</p>
<p><div class="ad-container ad-container--mobile"><div id="post-inline-2" class="ipc-advert"></div></div><section id="embed_code-2" class="hidden-lg s-container sticky-anchor hide-widget-title widget_embed_code premium_inline_2"><section class="s-container listing--single listing--single-sharethrough image-aspect-landscape default sharethrough-ad sharethrough-ad-hidden">
  <div class="s-container__inner">
    <ul>
      <li id="native-content-mobile" class="listing-item">
      </li>
    </ul>
  </div>
</section></section></p>
<p>But before his peaks with his gold medals, he has been twice the European junior champion on the three-metre springboard.</p>
<p>Meanwhile, at the world level, Matty won the silver medal in the mixed 10-metre synchronised platform event at the 2017 World Championships. But it was the 2019 World Championships in which both Matty and Tom Daley won bronze in the 10 m synchro event, as well as gold in July 2021 at the 2020 Tokyo Olympics.</p>
<p>But his parents, due to covid restrictions, we&#8217;re unable to fly out to Tokyo to cheer their son on in the contest and had to watch it in their back garden instead.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-3" class="ipc-advert"></div></div>
<p>In an interview at the time, his dad said, &#8220;To have everybody around – Matty’s friends, close family, and some of my friends – it was amazing. With the result, it was even more amazing.</p>
<p>“We’re obviously gutted we couldn’t be out there, as I’m sure all the nearest and dearest and parents are, but having people around and watching it here has been good in its own way.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-4" class="ipc-advert"></div></div>
<p>“It’s been quite nice to have people round to share the experience. Normally, it would be perhaps yourself or very close family in a room.&#8221;</p>
<p>And it looks like they&#8217;re all gathered to watch his jungle stint as his supporters, who have taken over his social media since he entered the jungle, are delighted he is doing his first ever Bushtucker trial and have thanked fans for voting for him.</p>
<div class="ad-container ad-container--mobile"><div id="post-inline-5" class="ipc-advert"></div></div>
<p>They uploaded a video clip of Matty and Tom Daly celebrating a win at the Olympics and captioned it,<em> &#8216;<span class="">#TEAMMATTY YOU ARE AMAZING!!! HE’S FINALLY DOING A CHALLENGE BECAUSE OF YOU!! WE ❤️❤️❤️ U ALL!!&#8217;</span></em></p>
<figure class="o-container instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CW_ydPONa1r/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/tv/CW_ydPONa1r/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CW_ydPONa1r/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Matty Lee (@mattydiver)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></figure>
</p>
<figure class="o-container twitter">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The vote results mean <a href="https://twitter.com/NaughtyBoyMusic?ref_src=twsrc%5Etfw">@naughtyboymusic</a> and <a href="https://twitter.com/mattydiver?ref_src=twsrc%5Etfw">@mattydiver</a> will be facing the Gruesome Gargoyles in tomorrow night&#39;s show. 👹 </p>
<p>Will this duo be bringing home gold? <a href="https://twitter.com/hashtag/ImACeleb?src=hash&amp;ref_src=twsrc%5Etfw">#ImACeleb</a> <a href="https://t.co/lBlCMcsjE5">pic.twitter.com/lBlCMcsjE5</a></p>
<p>&mdash; I&#39;m A Celebrity&#8230; (@imacelebrity) <a href="https://twitter.com/imacelebrity/status/1466528601348706304?ref_src=twsrc%5Etfw">December 2, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></figure>
</p>
<h2>Is Matty Lee in a relationship?</h2>
<p><strong>It&#8217;s not clear</strong> if Matty Lee is currently in a relationship. He has always remained quiet when it comes to speaking about love, having chosen to keep that side of his life private.</p>
<p>Matty once revealed he is single in a <a href="https://www.youtube.com/watch?v=QhkzQD0AuaE" rel="nofollow"><u>YouTube questions and answer session</u> </a>with his diving partner, Tom Daley. He also said, in a separate video on Instagram, that he is heterosexual.</p>
<p>But whether he&#8217;s in a relationship or not, fans will be hoping that they get to see a glimpse of him in his swimmers again but it looks unlikely in the freezing cold Welsh castle.</p>
<h2>Tom Daly and Matty</h2>
<p><a href="https://www.goodto.com/entertainment/entertainment-news/is-tom-daley-married-and-does-he-have-children-all-you-need-to-know-as-the-diver-celebrates-olympic-victory-610297" target="_blank" rel="noopener noreferrer">Tom Daly</a> and Matty Lee have a close friendship &#8211; and Matty admitted he idolises Tom.</p>
<p>Talking about childhood heroes among campmates, Matty Lee confessed, &#8220;My childhood hero was Tom [Daley] and I’ve been in bed with him.&#8221;</p>
<p>To which <a href="https://www.goodto.com/entertainment/entertainment-news/is-danny-miller-leaving-emmerdale-631841" target="_blank" rel="noopener noreferrer">former Emmerdale</a> star <a href="https://www.goodto.com/entertainment/entertainment-news/is-danny-miller-married-girlfriend-kids-632143" target="_blank" rel="noopener noreferrer">Danny Miller</a> clarified, &#8220;And kind of won a gold medal with him…&#8221;</p>
<p>Speaking further about his fellow diver, Matty revealed, &#8220;He does [smell good]. I do too. He wouldn’t smell good here.&#8221;</p>
<p>The campmates misheard and thought Matty said Tom wouldn’t survive in camp, to which he replied, &#8220;He wouldn’t, that’s why I’m here!&#8221;</p>
<p>Later in the show, during a chat in the Telegraph, Matty told the camera about Tom&#8217;s sleeping habits, &#8220;He [Tom] does sometimes snore, but so do I. I can’t really comment in a bad way about that.</p>
<p>&#8220;He’s not a wriggler which is good, he very much stays on his side on the bed and I’m on the other side which is ideal.&#8221;</p>
<div class="injection"><section id="keystone-voep-widget-2" class="visible-md hidden-xs hidden-sm s-inline text-center keystone-voep-widget premium_inline_before_last_p post-promo"><h3>Video of the Week</h3>
<div class="jwplayer-container jwplayer-margin-bottom">
<div class="jwplayer-wrapper">
<div class="jwplayer-minimize-close">
				<svg xmlns="http://www.w3.org/2000/svg" class="jw-svg-icon jw-svg-icon-close" viewBox="0 0 240 240" focusable="false">
					<path d="M134.8,120l48.6-48.6c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2l-7.4-7.4c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L120,105.2L71.4,56.6c-1.9-2-5.2-2.1-7.2-0.2c0,0-0.1,0.1-0.2,0.2L56.6,64c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l48.6,48.7l-48.6,48.6c-2,1.9-2.1,5.2-0.2,7.2c0,0,0.1,0.1,0.2,0.2l7.4,7.4c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l48.7-48.6l48.6,48.6c1.9,2,5.2,2.1,7.2,0.2c0,0,0.1-0.1,0.2-0.2l7.4-7.4c2-1.9,2.1-5.2,0.2-7.2c0,0-0.1-0.1-0.2-0.2L134.8,120z"></path>
				</svg>
			</div>
<div
				data-player="vG049pDO"
				data-key="4oINCLmo"
				data-loaded="false"
				class="jwplayer"
				id="jwplayer_4oINCLmo_vG049pDO_97_div">
			</div>
</p></div>
</p></div>
</section><section id="keystone-context-widget-id-6" class="palette-a listing--recirculation listing--recirculation-b s-container sticky-anchor image-aspect-landscape hidden-lg s-container sticky-anchor widget_keystone-context-widget-id premium_inline_before_last_p post-promo"><h2 class="widgettitle heading"><span>Related Content</span></h2><div class="s-container__inner">
	<ul
			class="listing-items"
						data-post-count="3"
	>
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/entertainment/entertainment-news/you-can-rent-the-original-home-alone-house-on-airbnb-in-december-2021-and-its-so-festive-637728" title="You can rent the original Home Alone house on Airbnb in December 2021 and it&#8217;s SO FESTIVE" name="You can rent the original Home Alone house on Airbnb in December 2021 and it&#8217;s SO FESTIVE"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/365299e3-f926-47ee-bcbf-606d6a0370b9-620x413.jpeg"
     data-id="637736"
     class="image-sm lazyload blur-up"
     alt="Home Alone house Airbnb"
     width="620"
	 height="413"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/365299e3-f926-47ee-bcbf-606d6a0370b9-320x213.jpeg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/365299e3-f926-47ee-bcbf-606d6a0370b9-620x413.jpeg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/365299e3-f926-47ee-bcbf-606d6a0370b9-920x613.jpeg 920w,
				"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>You can rent the original Home Alone house on Airbnb in December 2021 and it&#8217;s SO FESTIVE</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/entertainment/entertainment-news/what-days-are-im-a-celeb-2021-on-and-what-time-is-it-on-tonight-633638" title="Which days is I’m A Celeb 2021 on and what time is it on tonight?" name="Which days is I’m A Celeb 2021 on and what time is it on tonight?"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/11/im_a_celebrity_get_me_out_of_here_sr21_02-copy-620x349.jpg"
     data-id="633639"
     class="image-sm lazyload blur-up"
     alt="I'm A Celebrity, What days are I’m A Celeb 2021 on and what time is it on tonight?"
     width="620"
	 height="349"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/11/im_a_celebrity_get_me_out_of_here_sr21_02-copy-320x180.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/11/im_a_celebrity_get_me_out_of_here_sr21_02-copy-620x349.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/11/im_a_celebrity_get_me_out_of_here_sr21_02-copy-920x518.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/11/im_a_celebrity_get_me_out_of_here_sr21_02-copy-1220x686.jpg 1220w,
			"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Which days is I’m A Celeb 2021 on and what time is it on tonight?</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
		
						<li class="listing-item">
	 <a class="entry listing-entry" href="https://www.goodto.com/entertainment/entertainment-news/breaking-bad-aaron-paul-wife-lauren-second-child-637655" title="Breaking Bad star Aaron Paul and wife Lauren expecting second child together" name="Breaking Bad star Aaron Paul and wife Lauren expecting second child together"> 																<div class="entry-media">
				<div class="entry-media-inner entry-image image-crop">
					<img
     src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg"     data-src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/GettyImages-1210705693-1-620x349.jpg"
     data-id="637663"
     class="image-sm lazyload blur-up"
     alt="Aaron Paul and Lauren Parsekian attend the Los Angeles Season 3 premiere of the HBO drama series "Westworld" at TCL Chinese Theatre on March 05, 2020 in Hollywood, California."
     width="620"
	 height="349"
	 data-srcset="
			https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/GettyImages-1210705693-1-320x180.jpg 320w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/GettyImages-1210705693-1-620x349.jpg 620w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/GettyImages-1210705693-1-920x518.jpg 920w,
				https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/63/2021/12/GettyImages-1210705693-1-1220x686.jpg 1220w,
			"/>				</div>
			</div>
		
									
					<div class="entry-content">
									
													<h3><span>Breaking Bad star Aaron Paul and wife Lauren expecting second child together</span></h3>
								
																		
					
																									</div>
			 </a> </li>

			
			
			</ul>
</div></section></div>
<p>Tom and Matty won gold at the Tokyo Olympics this year in the 10 m synchro event and Tom sent pulses racing when he shared a shower snap of them both in just their Speedos and captioned it, &#8216;<em>OLYMPIC SHOWER VIBES 🚿 Going back through photos on my phone from Tokyo and it already feels like a lifetime ago!&#8217;</em></p>
<figure class="o-container instagram">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CUAv5ldM1vP/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CUAv5ldM1vP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CUAv5ldM1vP/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Tom Daley (@tomdaley)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></figure>
</p>
<p>You can watch a press conference interview with Tom and Matty following their Tokyo gold win below&#8230;</p>
<p><figure class="o-container youtube"><iframe title="Tom Daley and Matty Lee - Gold medal press conference - Tokyo 2020 Olympics" width="1024" height="576" src="https://www.youtube.com/embed/u_czJOAKrM0?feature=oembed&#038;enablejsapi=1" id="keystone-player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></figure>
</p>
<p><em><strong>I&#8217;m A Celebrity airs nightly on ITV at 9pm/9.15pm</strong></em></p>

															
																		</div>

					
																
											<div id="taboola-below-article-thumbnails"></div>									</div>
			</div>

							<div id="single-sidebar" class="single-sidebar single-sidebar--article">

	
	
		
		
		
		
	
	<div class="ad-container ad-sticky">
		
		<div id="post-side-1" class="ipc-advert"></div>		
	</div>

	


	
		<div class="ad-container ad-sticky">
		
			<div id="post-side-2" class="ipc-advert"></div>			
		</div>

		
	
	
		<div class="ad-container ad-sticky">
			
			<div id="post-side-3" class="ipc-advert"></div>			
		</div>
	

	
		<div class="ad-container ad-sticky">
		
			<div id="post-side-4" class="ipc-advert"></div>			
		</div>
	
	
		<div class="ad-container ad-sticky">

			<div id="post-side-5" class="ipc-advert"></div>			
		</div>
	</div>			
		</div>
	</article>
			
	</div>

			<div class="parallax-wrapper parallax-wrapper--footer sticky-anchor"></div>

<footer id="footer" role="contentinfo" class="footer sticky-anchor">
	<div class="footer__row">
		<nav class="footer__col footer__col--content">
			<ul id="menu-4795" class="footer-menu footer-menu--plain">
			<li id="menu-item-501137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-501137">
			<a href="https://www.goodto.com/info/about-goodtoknow-492939"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					About Us
				</span>
			</a>
		</li>
			<li id="menu-item-502736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-502736">
			<a href="https://www.goodto.com/info/contact-us-65984"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Contact us
				</span>
			</a>
		</li>
			<li id="menu-item-294294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294294">
			<a href="https://www.ti-media.com/terms-and-conditions/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Terms & Conditions
				</span>
			</a>
		</li>
			<li id="menu-item-294303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294303">
			<a href="https://www.ti-media.com/privacy/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Policy
				</span>
			</a>
		</li>
			<li id="menu-item-294312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-294312">
			<a href="https://www.ti-media.com/privacy/#cookies"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Cookie Information
				</span>
			</a>
		</li>
			<li id="menu-item-300262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-300262">
			<a href="https://www.ti-media.com/advertise/"   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Advertising Info
				</span>
			</a>
		</li>
			<li id="menu-item-429402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-429402">
			<a href=""   target="_blank" rel="noopener" class="menu-icon-item icon-social-no-icon" name="Visit our no-icon page">
				<span class="menu-icon-item icon-no-icon">
					Privacy Settings
				</span>
			</a>
		</li>
	</ul>		</nav>
		<nav class="footer__col footer__col--sidebar">
			<div class="ad-logos">
	<a href="https://www.iabuk.com/goldstandard" class="footer__iab" target="_blank" rel="noopener" name="IAB Gold Standard">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="/wp-content/themes/simba-theme/assets/images/iab_logo.png" 
			class="lazyload blur-up" 
			alt="IAB Gold Standard" 
			width="100%" />
	</a>
	<a href="https://jicwebs.org/standards/brand-safety/" class="footer__jic" target="_blank" rel="noopener" name="JIC WEBS Brand Safety">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="/wp-content/themes/simba-theme/assets/images/jic_webs_logo.jpg" 
			class="lazyload blur-up" 
			alt="JIC WEBS Brand Safety" 
			width="100%" />
	</a>
</div>
			
		</nav>

		<div class="footer-legal">
		<sub>&copy; Future Publishing Limited Quay House, The Ambury, Bath BA1 1UA. All rights reserved. England and Wales company registration number 2008885.</sub>
	<a href="https://www.ipso.co.uk/what-we-do/" class="footer__ipso" target="_blank" rel="noopener" name="Visit the IPSO website">
		<img 
			src="https://keyassets-p2.timeincuk.net/wp/prod/wp-content/uploads/sites/53/2020/04/placeholder.jpg" 
			data-src="https://www.goodto.com/wp-content/themes/simba-theme/assets/images/ipso-dark.png" 
			class="lazyload blur-up" 
			alt="IPSO Regulated" 
			width="100%" />
	</a>
</div>
		<ul id="menu-" class="footer-menu footer-menu--icons">
	</ul>	</div>
</footer>
				<script type="text/javascript">
			(function() {
				/* Include required screen size functions right here */
				var getDisplayWidth=function(){var e=0;if(typeof window.innerWidth!="undefined"){e=window.innerWidth}else if(typeof document.documentElement!="undefined"&&typeof document.documentElement.clientWidth!="undefined"&&document.documentElement.clientWidth!=0){e=document.documentElement.clientWidth}else{e=document.getElementsByTagName("body")[0].clientWidth}return Number(e)};
				var getWindowSize = getDisplayWidth();
				window.ipcTags = window.ipcTags || {};
				/* Pageskin targeting stuff */
				if(getWindowSize >= 1350) {
					window.ipcTags['pageskin'] = 'yes';
				} else {
					window.ipcTags['pageskin'] = 'no';
				}

				
				if(getWindowSize >= 690) {
					window.ipcTags.platform = 'desktop';
				} else {
					window.ipcTags.platform = 'mobile';
				}

				
				window.ipcTags['dfp_config']['required_tags'].push('pageskin');
			})();
		</script>
		<script type='text/javascript'>
			(function(d,w){
				var s = d.createElement('script');
				w.lazySizesConfig = {'expFactor':'1'};
				s.src = 'https://www.goodto.com/wp-content/plugins/keystone-images/assets/js/sizes.js?ver=0.0.1';
				d.body.appendChild(s);
			})(document,window);
		</script><script type='text/javascript'>
/* <![CDATA[ */
var keystoneJWPlayerConfig = {"viewplay":"desktop","viewplay_sticky_tabswitch":"0","sticky":"1","sticky_position":"right","mute":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-jwplayer/assets/js/main.js?ver=1.0.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystoneTaboolaConfig = {"lazyload":"0","mode":"thumbnails-b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-taboola/assets/js/taboola.js?ver=0.0.2'></script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/themes/simba-theme/dist/js/main.min.js?ver=1637585643'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var keystone_newsletter = {"form_url":"https:\/\/futureplc.slgnt.eu\/renderers\/xml.ashx?ID=D1_D5PhGOjFLCLMWsaKVw_IfQkEDktKgn5PPkWIy4HipTtNTTQphyrH3jiPOEEu7Q8XNpDIt5r1ofhhjj4&NEWSLETTER_CODE=YGK-G&BRAND_CODE=YGK&SOURCE_CODE=RRL"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/newsletter.min.js?ver=1637585642'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frontEndAjax = {"ajaxurl":"https:\/\/www.goodto.com\/wp-admin\/admin-ajax.php","nonce":"dc592a13fc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodto.com/wp-content/plugins/keystone-newsletter/widget/../dist/js/recaptcha.min.js?ver=1637585642'></script>
<script type='text/javascript' src='https://www.goodto.com/wp-includes/js/wp-embed.min.js?ver=NS4zLjI'></script>
		<script defer type="text/javascript">
			(function(){
				var n='scr'+'ipt',p=document.getElementsByTagName(n)[0],s=document.createElement(n);
				s.defer=true;
				s.src='https://bordeaux.futurecdn.net/bordeaux.js'
				p.parentNode.insertBefore(s,p);
			})();

			function slugify(str) {
				return String(str)
					.toLowerCase()
					.replace(/[^\w\s]/g, ' ')
					.replace(/\ +/g, '_')
					.replace(/\-$/g, '')
					.replace(/^\-/g, '');
			}

			function formatTargetingParam(param) {
				if ( !Array.isArray(param) ) {
					return slugify(param);
				}
				let result = [];
				for (var subParam of param) {
					result.push(slugify(subParam));
				}
				return result;
			}

			var readCookie = function(name) {
				var cookieData = document.cookie
					.split('; ')
					.find(function(row) { return row.startsWith(name); });
				
				if (!cookieData) {
					return null;
				}
				
				return cookieData.split('=')[1];
			}

			var premiumAccessCookie = '_pc_u4nAQhbEBHpX7X3b';
			var isPremiumAccess = readCookie(premiumAccessCookie) === 'active';
			window.disableBordeaux = isPremiumAccess;

			if (isPremiumAccess) {
				// Add the no-leaderboard class to hide the ads placeholders
				document.body.classList.add('no-leaderboard');

				// Add class to page header to indicate user status
				document.getElementById('header').classList.add('piano-loggedin');
			}

			var googletag = googletag || {};
			var target = {};
			
			googletag.cmd = googletag.cmd || [];
			targetingParameters = {};
			targetingParameters.env = ipcTags.env;
			for (var v of ipcTags.dfp_config.required_tags) {
				if (typeof ipcTags[v] !== 'undefined') {
					var value = ipcTags[v];
					if (v === 'experiment') {
						value = 249;
					}
					targetingParameters[v] = formatTargetingParam(value);
				}
			}

			window.bordeaux = window.bordeaux || {};
			window.bordeaux.cmd = window.bordeaux.cmd || [];
			window.bordeaux.cmd.push(function(){
				window.bordeaux.setTargeting(targetingParameters);
				window.bordeaux.setPageTemplate(window.ipcTags.type);
				window.bordeaux.setPageCategory(window.ipcTags.section)
				if (!window.disableBordeaux) {
					window.bordeaux.init();
				}
			});
		</script>
		<div id="dfpad-overlay" class="ipc-advert"></div><div id="gumgum" class="ipc-advert"></div><div id="sovrn" class="ipc-advert"></div><div id="instream" class="ipc-advert"></div>
	
</div><!-- /wrapper -->

	<div class="textwidget custom-html-widget"><script>
	setTimeout(function(){
	navigation.resizeNav();
}, 2000);
</script> 

<meta name='webgains-site-verification' content='eucqo5nd' /> </div>

</body>

</html>
